Jak vytvořit šablonu návrhu v aplikaci PowerPoint pro Macintosh

Překlady článku Překlady článku
ID článku: 321482 - Produkty, které se vztahují k tomuto článku.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Na této stránce

Souhrn

Šablony návrhu obsahují předem navržené formáty a barevná schémata, které můžete použít libovolné prezentace udělit konkrétním vzhled. Tento článek popisuje, jak vytvořit šablonu návrhu, který je založen na prázdnou prezentaci nebo prezentaci jste již vytvořili. Článku také vysvětluje, jak přidat novou šablonu do Stručného průvodce, aby je k dispozici při příštím použití průvodce.

Vytvořit šablonu návrhu

  1. Otevřete existující prezentaci nebo šablonu návrhu, který je podobný nové šablony návrhu, který chcete vytvořit.

    Pokud žádné šablony návrhu vyhovuje vašim potřebám nebo pokud chcete vytvořit šablonu jedinečný, začínat prázdnou prezentaci. Otevřete prázdnou prezentaci:
    1. V nabídce soubor klepněte na tlačítko Galerie Project.
    2. V seznamu Druh klepněte na položku Dokumenty prázdný.
    3. Poklepejte na prezentaci PowerPoint.
  2. V nabídce Zobrazit přejděte na příkaz Předloha a klepněte na příkaz snímek.

    Poznámka: Chcete-li přidat předlohu nadpisů, klepněte v nabídce VložitNovou předlohu nadpisů.
  3. Změna návrhu nebo prezentaci tak, aby vyhovovala vašim potřebám. Změna písma, pozadí nebo zápatí nebo přidat grafiku.
  4. V nabídce soubor klepněte na příkaz Uložit jako.
  5. V seznamu Uložit jako zadejte název šablony návrhu.
  6. Na místní seznam Formát klepněte na Šablonu návrhu (nebo Šablona prezentace) Pokud používáte PowerPoint 98, klepněte na položku Šablony v seznamu umístění překryvného v levé horní část nabídky pole a klepněte na tlačítko Uložit.

Vyhledejte šablonu návrhu

  1. V nabídce soubor klepněte na tlačítko Galerie Project.
  2. V seznamu Druh klepněte na položku Šablony.
  3. Poklepejte na šablonu.

Viz Jak Looks šablonu návrhu

Chcete-li zobrazit vzhled šablony návrhu v PowerPoint 98 nebo PowerPoint 2001, postupujte takto:
  1. Otevřete prázdnou prezentaci.
  2. V nabídce Formát klepněte na tlačítko Použít šablonu návrhu.
  3. V nabídce Okno klepněte na složku Šablony.
  4. Klepněte na návrh šablony, které chcete použít.
Chcete-li zobrazit vzhled šablony návrhu v PowerPoint X nebo PowerPoint 2004, postupujte takto:
  1. Otevřete prázdnou prezentaci.
  2. V nabídce Formát klepněte na příkaz Návrh snímku.
  3. V nabídce Okno klepněte na složku Šablony.
  4. Klepněte na návrh šablony, které chcete použít.

Přidat šablonu do Stručného průvodce

Chcete-li přidat novou šablonu do Stručného průvodce, že je k dispozici při použití průvodce, postupujte takto:
  1. V nabídce soubor klepněte na tlačítko Galerie Project a potom klepněte na kategorii Prázdný dokumenty.
  2. Procházejte seznamem soubory vyhledejte Stručného průvodce a potom poklepejte na něj.
  3. Klepněte na kategorii, ve kterém chcete šablonu zobrazit a potom klepněte na tlačítko Přidat.
  4. Vyhledejte a klepněte na šablonu, kterou chcete přidat a potom klepněte na tlačítko Otevřít.

Vlastnosti

ID článku: 321482 - Poslední aktualizace: 1. února 2007 - Revize: 3.4
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft PowerPoint 2004 for Mac
  • Microsoft PowerPoint X pro počítače Mac
  • Microsoft PowerPoint 2001 pro počítače Mac
  • Microsoft PowerPoint 98 pro počítače Macintosh
  • Microsoft Encarta Encyclopedia 2000 Concise Edition
  • Microsoft Encarta Encyclopedia 2000 Deluxe Edition
Klíčová slova: 
kbmt kbhowtomaster KB321482 KbMtcs
Strojově přeložený článek
Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.
Projděte si také anglickou verzi článku:321482

Dejte nám zpětnou vazbu

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com