Erstellen Sie ein Entwurf Vorlage in PowerPoint für Macintosh

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 321482 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Auf dieser Seite

Zusammenfassung

Entwurfsvorlagen enthalten vordefinierte Formate und Farbschemas, dass Sie auf eine beliebige Präsentation um ein bestimmtes Aussehen zu verleihen anwenden können. Dieser Artikel beschreibt wie Sie einen Entwurf Vorlage erstellen, die Grundlage einer leeren Präsentation oder eine Präsentation, die Sie bereits erstellt haben. Der Artikel beschreibt auch, wie neue Vorlage zum AutoInhalt-Assistenten hinzufügen, damit es verfügbar das nächste Mal ist, dass Sie den Assistenten verwenden.

Erstellen einer Entwurfsvorlage

  1. Öffnen Sie ein bereits vorhandene Präsentation oder Entwurf Vorlage, der neue Entwurf Vorlage ähnelt, die Sie erstellen möchten.

    Beginnen Sie wenn der Entwurfsvorlagen keine Ihren Anforderungen entspricht oder wenn Sie einen eindeutigen Vorlage erstellen möchten, mit einer leeren Präsentation. Um eine leere Präsentation zu öffnen:
    1. Klicken Sie im Menü Datei auf Projektkatalog .
    2. Klicken Sie in der Liste Kategorie auf Leere Dokumente .
    3. Doppelklicken Sie auf PowerPoint-Präsentation .
  2. Zeigen Sie im Menü Ansicht auf Master , und klicken Sie dann auf Folienmaster .

    Hinweis: Um einen Titelmaster hinzuzufügen, klicken Sie im Menü Einfügen auf Neuer Titelmaster .
  3. Ändern Sie den Entwurf oder die Präsentation an Ihre Bedürfnisse. Beispielsweise ändern Sie der Schriftarten, Hintergrund oder Fußzeile, oder fügen Sie Grafiken hinzu.
  4. Klicken Sie im Menü Datei auf Speichern unter .
  5. Geben Sie im Feld Speichern unter einen Namen für Ihren Entwurf Vorlage.
  6. Die Popupliste Format klicken Sie auf Entwurfsvorlage (oder Presentation-Vorlage ), wenn Sie PowerPoint 98 verwenden, klicken Sie in der Liste Speicherort Popupfenster, in der oberen linken Teil im Menü Feld auf Meine Vorlagen und klicken Sie dann auf Speichern .

Suchen einer Entwurfsvorlage

  1. Klicken Sie im Menü Datei auf Projektkatalog .
  2. Klicken Sie in der Liste Kategorie auf Eigene Vorlagen .
  3. Doppelklicken Sie auf der Vorlage.

Finden Sie unter Darstellung einer Entwurfsvorlage

Um die Darstellung wie ein Design Vorlage in PowerPoint 98 oder in PowerPoint 2001 überprüfen, gehen Sie folgendermaßen vor:
  1. Öffnen Sie eine leere Präsentation.
  2. Klicken Sie im Menü Format auf Entwurfsvorlage übernehmen .
  3. Klicken Sie im Menü auf den Ordner Eigene Vorlagen .
  4. Klicken Sie auf das Vorlage-Design, das Sie verwenden möchten.
Um die Darstellung wie ein Design Vorlage in PowerPoint X oder in PowerPoint 2004 überprüfen, gehen Sie folgendermaßen vor:
  1. Öffnen Sie eine leere Präsentation.
  2. Klicken Sie im Menü Format auf Foliendesign .
  3. Klicken Sie im Menü auf den Ordner Eigene Vorlagen .
  4. Klicken Sie auf das Vorlage-Design, das Sie verwenden möchten.

Vorlage zum AutoInhalt-Assistenten hinzufügen

Gehen Sie folgendermaßen vor einer neuen Vorlage zum AutoInhalt-Assistenten hinzufügen, damit er verfügbar, ist Wenn Sie den Assistenten verwenden,
  1. Im Menü Datei klicken Sie auf Projektkatalog und dann auf die Kategorie Leere Dokumente .
  2. Blättern Sie durch die Liste der Dateien suchen Sie den AutoInhalt-Assistenten , und doppelklicken Sie darauf.
  3. Klicken Sie auf die Kategorie in der Sie Ihre Vorlage angezeigt werden sollen, und klicken Sie dann auf Hinzufügen .
  4. Klicken Sie auf Vorlage, die Sie hinzufügen möchten und klicken Sie dann auf Öffnen .

Eigenschaften

Artikel-ID: 321482 - Geändert am: Donnerstag, 1. Februar 2007 - Version: 3.4
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft PowerPoint 2004 for Mac
  • Microsoft PowerPoint X für Macintosh
  • Microsoft PowerPoint 2001 für Macintosh
  • Microsoft PowerPoint 98 für Macintosh
  • Microsoft Encarta Encyclopedia 2000 Concise Edition
  • Microsoft Encarta Encyclopedia 2000 Deluxe Edition
Keywords: 
kbmt kbhowtomaster KB321482 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 321482
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com