Comment créer un modèle de conception dans PowerPoint pour le Macintosh

Traductions disponibles Traductions disponibles
Numéro d'article: 321482 - Voir les produits auxquels s'applique cet article
Agrandir tout | Réduire tout

Sommaire

Résumé

Les modèles de conception contiennent des formats prédéfinis et des jeux de couleurs que vous pouvez appliquer à vos présentations pour leur donner une apparence particulière Cet article décrit comment créer un modèle de conception basé sur une présentation vierge ou sur une présentation existante Il explique également comment ajouter le nouveau modèle à l'Assistant Sommaire automatique de manière à ce qu'il soit disponible la prochaine fois que vous utiliserez l'Assistant

Créez un modèle de conception

  1. Ouvrez une présentation existante ou un modèle de conception similaire au nouveau modèle de conception que vous souhaitez créer

    Si aucun de vos modèles de conception ne vous convient ou si vous souhaitez créer un modèle unique commencez avec une présentation vierge Pour ouvrir une présentation vierge
    1. Dans le menu Fichier, cliquez sur Bibliothèque de projets.
    2. Dans la liste Catégorie, cliquez sur Documents vierges.
    3. Double-cliquez sur présentation PowerPoint.
  2. Dans le menu Affichage, pointez sur Masque et puis cliquez sur Masque des diapositives.

    Remarque pour ajouter un masque de titre, cliquez sur Nouveau masque de titre dans le menu Insertion.
  3. Modifiez la conception ou la présentation selon vos besoins. Par exemple modifiez les polices l'arrière-plan les pieds de pages ou ajoutez des graphiques
  4. Dans le menu Fichier, cliquez sur Enregistrer sous.
  5. Dans la zone Enregistrer sous, tapez un nom pour votre modèle de conception.
  6. Dans la liste contextuelle Format, cliquez sur Modèle de conception ou Modèle de présentation si vous utilisez PowerPoint 98, cliquez sur modèle dans la liste d'emplacement contextuelle dans la partie supérieure gauche de la zone de menu et puis cliquez sur Enregistrer.

Recherche d'un modèle de conceptio

  1. Dans le menu Fichier, cliquez sur Bibliothèque de projets.
  2. Dans la liste Catégorie, cliquez sur modèle.
  3. Double-cliquez sur le modèle

Aspect général d'un modèle de conceptio

Pour consulter comment un modèle de conception se présente dans PowerPoint 98 ou PowerPoint 2001, procédez comme suit :
  1. Ouvrez une présentation vierge
  2. Dans le menu Format, cliquez sur Appliquer un modèle de conception.
  3. Dans la fenêtre de menu, cliquez sur le dossier Mes modèles.
  4. Cliquez sur le modèle de conception que vous souhaitez utiliser
Pour consulter comment un modèle de conception se présente dans PowerPoint X ou PowerPoint 2004, procédez comme suit :
  1. Ouvrez une présentation vierge
  2. Dans le menu Format, cliquez sur Conception de diapositive.
  3. Dans la fenêtre de menu, cliquez sur le dossier Mes modèles.
  4. Cliquez sur le modèle de conception que vous souhaitez utiliser

Ajoutez un modèle au Assistant Sommaire automatique

Pour ajouter un nouveau modèle de conception à l'Assistant Sommaire automatique de sorte qu'il soit disponible lorsque vous utilisez l'Assistant procédez comme suit
  1. Dans le menu Fichier, cliquez sur Bibliothèque de projets et cliquez sur la catégorie Documents vierges.
  2. Faites défiler la liste de fichiers pour localiser l'Assistant Sommaire automatique et pour double-cliquer sur il.
  3. Cliquez sur la catégorie dans laquelle votre modèle doit apparaître puis cliquez sur <B>Ajouter</B>
  4. Recherchez et cliquez sur le modèle à ajouter puis cliquez sur <B>Ouvrir</B>

Propriétés

Numéro d'article: 321482 - Dernière mise à jour: jeudi 1 février 2007 - Version: 3.4
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft PowerPoint 2004 for Mac
  • Microsoft PowerPoint X for Mac
  • Microsoft PowerPoint 2001 for Mac
  • Microsoft PowerPoint 98 for Macintosh
  • Microsoft Encarta Encyclopedia 2000 Concise Edition
  • Microsoft Encarta Encyclopedia 2000 Deluxe Edition
Mots-clés : 
kbhowtomaster KB321482 KbMtfr kbmt
Traduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que feraient une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique. Si vous relevez des erreurs graves et souhaitez contribuer à l?amélioration du système, vous pouvez compléter l?enquête à votre disposition dans le bas des articles.
La version anglaise de cet article est la suivante: 321482
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com