대한 Macintosh PowerPoint 디자인 서식 파일을 만드는 방법

기술 자료 번역 기술 자료 번역
기술 자료: 321482 - 이 문서가 적용되는 제품 보기.
모두 확대 | 모두 축소

이 페이지에서

요약

디자인 서식 파일을 미리 디자인된 형식 및 특정 모양을 위해 모든 프레젠테이션에 적용할 수 있는 색 구성표가 포함되어 있습니다. 이 문서에서는 빈 프레젠테이션 또는 이미 만든 프레젠테이션을 기반으로 디자인 서식 파일을 만드는 방법에 대해 설명합니다. 문서를 다음에 마법사를 사용하여 사용할 수 있도록 내용 구성 마법사 새 서식 파일을 추가하는 방법에 대해 설명합니다.

디자인 서식 파일 만들기

  1. 기존 프레젠테이션 또는 비슷한 만들려면 원하는 새 디자인 서식 파일을 디자인 서식 파일을 엽니다.

    디자인 템플릿이 사용자의 요구에 적합한 경우 또는 고유한 템플릿을 만들려는 경우 빈 프레젠테이션이 있는 시작하십시오. 빈 프레젠테이션에 열려면 다음과 같이 하십시오.
    1. 파일 메뉴에서 프로젝트 갤러리 를 클릭하십시오.
    2. 범주 목록에서 새 문서 를 클릭하십시오.
    3. PowerPoint 프레젠테이션 두 번 클릭하십시오.
  2. 보기 메뉴에서 마스터 가리킨 다음 슬라이드 마스터 를 클릭하십시오.

    참고 제목 마스터 추가하려면 삽입 메뉴에서 새 제목 마스터 를 클릭하십시오.
  3. 디자인 또는 프레젠테이션 필요에 맞게 변경하십시오. 예를 들어, 글꼴, 배경 또는 바닥글, 수정 또는 그래픽을 추가하십시오.
  4. [파일] 메뉴에서 [다른 이름으로 저장 을 클릭하십시오.
  5. 다른 이름으로 저장 상자에서 디자인 서식 파일 이름을 입력하십시오.
  6. 형식 팝업 목록에서 PowerPoint 98을 사용할 경우 디자인 서식 파일 또는 프레젠테이션 서식 파일, 메뉴 상자의 왼쪽 위 부분에 위치에 팝업 목록에서 내 템플릿 을 클릭한 다음 저장 을 클릭하십시오.

디자인 서식 파일 찾기

  1. 파일 메뉴에서 프로젝트 갤러리 를 클릭하십시오.
  2. 범주 목록에서 내 서식 파일 을 클릭하십시오.
  3. 서식 파일을 두 번 클릭하십시오.

디자인 서식 파일 바라봄 방법 을 참조하십시오.

디자인 서식 파일을 PowerPoint 98 또는 PowerPoint 2001 표시되는 모양을 보려면 다음과 같이 하십시오.
  1. 빈 프레젠테이션을 엽니다.
  2. [서식] 메뉴에서 [디자인 서식 파일 적용 을 클릭하십시오.
  3. 메뉴 창의 내 템플릿 폴더를 클릭하십시오.
  4. 사용할 서식 파일을 디자인을 클릭하십시오.
디자인 서식 파일을 PowerPoint X 또는 PowerPoint 2004 표시되는 모양을 보려면 다음과 같이 하십시오.
  1. 빈 프레젠테이션을 엽니다.
  2. 서식 메뉴에서 슬라이드 디자인 을 클릭하십시오.
  3. 메뉴 창의 내 템플릿 폴더를 클릭하십시오.
  4. 사용할 서식 파일을 디자인을 클릭하십시오.

내용 구성 마법사 템플릿 추가

새 서식 파일 마법사를 사용할 때 사용할 수 있도록 내용 구성 마법사 추가하려면 다음과 같이 하십시오.
  1. 파일 메뉴에서 프로젝트 갤러리 를 클릭한 다음 새 문서 범주를 클릭하십시오.
  2. 내용 구성 마법사 를 찾아 두 번 클릭하여 파일 목록을 통해 스크롤하십시오.
  3. 사용자 템플릿을 원하는 범주를 클릭한 다음 추가 클릭하십시오.
  4. 찾은 추가하려면 원하는 서식 파일을 누른 다음 열기 를 클릭하십시오.

속성

기술 자료: 321482 - 마지막 검토: 2007년 2월 1일 목요일 - 수정: 3.4
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft PowerPoint 2004 for Mac
  • Microsoft PowerPoint X for Mac
  • Microsoft PowerPoint 2001 for Mac
  • Microsoft PowerPoint 98 for Macintosh
  • Microsoft Encarta Encyclopedia 2000 Concise Edition
  • Microsoft Encarta Encyclopedia 2000 Deluxe Edition
키워드:?
kbmt kbhowtomaster KB321482 KbMtko
기계 번역된 문서
중요: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft는 번역가가 번역한 문서 및 기계 번역된 문서를 모두 제공하므로 Microsoft 기술 자료에 있는 모든 문서를 한글로 접할 수 있습니다. 그러나 기계 번역 문서가 항상 완벽한 것은 아닙니다. 따라서 기계 번역 문서에는 마치 외국인이 한국어로 말할 때 실수를 하는 것처럼 어휘, 구문 또는 문법에 오류가 있을 수 있습니다. Microsoft는 내용상의 오역 또는 Microsoft 고객이 이러한 오역을 사용함으로써 발생하는 부 정확성, 오류 또는 손해에 대해 책임을 지지 않습니다. Microsoft는 이러한 문제를 해결하기 위해 기계 번역 소프트웨어를 자주 업데이트하고 있습니다.

피드백 보내기

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com