Como criar um modelo de apresentação no PowerPoint para Macintosh

Traduções de Artigos Traduções de Artigos
Artigo: 321482 - Ver produtos para os quais este artigo se aplica.
Expandir tudo | Reduzir tudo

Nesta página

Sumário

Modelos de apresentação contêm formatos pré-concebidos e esquemas de cores que pode aplicar a qualquer apresentação para lhe dar um aspecto particular. Este artigo descreve como criar um modelo de apresentação se baseia uma apresentação em branco ou uma apresentação já tiver criado. O artigo também explica como adicionar o novo modelo ao Assistente de conteúdo automático para que fique disponível da próxima vez que utilizar o assistente.

Criar um modelo de apresentação

  1. Abra uma apresentação existente ou modelo de apresentação é semelhante ao novo modelo de apresentação que pretende criar.

    Se nenhum dos modelos de apresentação corresponde às suas necessidades, ou se pretender criar um modelo único, iniciar com uma apresentação em branco. Para abrir uma apresentação em branco:
    1. No menu ficheiro , clique em Project Gallery .
    2. Na lista das categorias , clique em Documentos em branco .
    3. Faça duplo clique em apresentação do PowerPoint .
  2. No menu Ver , aponte para modelos globais e, em seguida, clique em Modelo global de diapositivos .

    Nota Para adicionar um modelo global de títulos, clique em Novo modelo global de títulos , no menu Inserir .
  3. Altere a estrutura ou a apresentação de acordo com as suas necessidades. Por exemplo, modificar tipos de letra, fundo ou do rodapé ou adicionar gráficos.
  4. No menu ficheiro , clique em Guardar como .
  5. Na caixa Guardar como , escreva um nome para o modelo de apresentação.
  6. Na lista formato de janelas de pop-up, clique em Modelo de apresentação (ou Modelo de apresentação ) se utilizar o PowerPoint 98, clique nos meus modelos na lista de janelas de pop-up localização na parte superior esquerda da caixa de menu e, em seguida, clique em Guardar .

Localize um modelo de apresentação

  1. No menu ficheiro , clique em Project Gallery .
  2. Na lista das categorias , clique nos meus modelos .
  3. Faça duplo clique no modelo.

Ver o aspecto de um modelo de apresentação

Para ver o aspecto de um modelo de apresentação no PowerPoint 98 ou no PowerPoint 2001, siga estes passos:
  1. Abra uma apresentação em branco.
  2. No menu Formatar , clique em Aplicar modelo de apresentação .
  3. Na janela de menu, clique na pasta Os meus modelos .
  4. Clique no design modelo que pretende utilizar.
Para ver o aspecto de um modelo de apresentação no PowerPoint X ou no PowerPoint 2004, siga estes passos:
  1. Abra uma apresentação em branco.
  2. No menu Formatar , clique em Modelo de apresentação de diapositivos .
  3. Na janela de menu, clique na pasta Os meus modelos .
  4. Clique no design modelo que pretende utilizar.

Adicionar um modelo ao Assistente de conteúdo automático

Para adicionar um novo modelo ao Assistente de conteúdo automático para que fique disponível quando utiliza o assistente, siga estes passos:
  1. No menu ficheiro , clique em Project Gallery e, em seguida, clique na categoria Documentos em branco .
  2. Percorra a lista de ficheiros para localizar o Assistente de conteúdo automático e, em seguida, clique duas vezes no mesmo.
  3. Clique na categoria na qual pretende o modelo apareça e, em seguida, clique em Adicionar .
  4. Localize e clique no modelo que pretende adicionar e, em seguida, clique em Abrir .

Propriedades

Artigo: 321482 - Última revisão: 1 de fevereiro de 2007 - Revisão: 3.4
A informação contida neste artigo aplica-se a:
  • Microsoft Office PowerPoint 2004 for Mac
  • Microsoft PowerPoint X para Macintosh
  • Microsoft PowerPoint 2001 para Macintosh
  • Microsoft PowerPoint 98 para Macintosh
  • Microsoft Encarta Encyclopedia 2000 Concise Edition
  • Microsoft Encarta Encyclopedia 2000 Deluxe Edition
Palavras-chave: 
kbmt kbhowtomaster KB321482 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 321482

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com