Como criar um modelo de design no PowerPoint para Macintosh

Traduções deste artigo Traduções deste artigo
ID do artigo: 321482 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Neste artigo

Sumário

Modelos de design contêm formatos predefinidos e esquemas de cores que você pode aplicar a qualquer apresentação para dar a ele uma aparência específica. Este artigo descreve como criar um modelo de design que se baseia em uma apresentação em branco ou uma apresentação que você já tiver criado. O artigo também explica como adicionar o novo modelo ao Assistente de AutoConteúdo para que fique disponível na próxima vez que você usar o assistente.

Criar um modelo de design

  1. Abra uma apresentação existente ou o modelo design semelhante para o novo modelo de design que você deseja criar.

    Se nenhum dos modelos de design adequado às suas necessidades, ou se você deseja criar um modelo exclusivo, comece com uma apresentação em branco. Para abrir uma apresentação em branco:
    1. No menu arquivo , clique em Project Gallery .
    2. Na lista categoria , clique em Documentos em branco .
    3. Clique duas vezes em apresentações do PowerPoint .
  2. No menu Exibir , aponte para mestre e, em seguida, clique em Slide mestre .

    Observação Para adicionar um título mestre, clique em Novo título mestre no menu Inserir .
  3. Altere o design ou a apresentação para atender às suas necessidades. Por exemplo, modificar a fontes, o plano de fundo ou o rodapé, ou adicionar elementos gráficos.
  4. No menu arquivo , clique em Salvar como .
  5. Na caixa Salvar como , digite um nome para o modelo de design.
  6. Na lista pop-up Formatar , clique em Modelo de design (ou Modelo de apresentação ), se você usar o PowerPoint 98, clique em Meus modelos na lista pop-up local na parte superior esquerda da caixa do menu e, em seguida, clique em Salvar .

Localizar um modelo de design

  1. No menu arquivo , clique em Project Gallery .
  2. Na lista categoria , clique em My Templates .
  3. Clique duas vezes no modelo.

Consulte como parecer um modelo de design

Para ver a aparência de um modelo de design no PowerPoint 98 ou no PowerPoint 2001, execute as seguintes etapas:
  1. Abra uma apresentação em branco.
  2. No menu Formatar , clique em Aplicar modelo de design .
  3. Na janela de menu, clique na pasta My Templates .
  4. Clique no modelo de design que você deseja usar.
Para ver a aparência de um modelo de design no PowerPoint X ou no PowerPoint 2004, execute as seguintes etapas:
  1. Abra uma apresentação em branco.
  2. No menu Formatar , clique em Design do slide .
  3. Na janela de menu, clique na pasta My Templates .
  4. Clique no modelo de design que você deseja usar.

Adicionar um modelo ao Assistente de AutoConteúdo

Para adicionar um novo modelo ao Assistente de AutoConteúdo para que fique disponível quando você usa o assistente, siga estas etapas:
  1. No menu arquivo , clique em Project Gallery e clique na categoria de Documentos em branco .
  2. Role a lista de arquivos para localizar o Assistente de AutoConteúdo e, em seguida, clique duas vezes nele.
  3. Clique na categoria na qual deseja o modelo apareça e, em seguida, clique em Adicionar .
  4. Localize e clique no modelo que você deseja adicionar e, em seguida, clique em Abrir .

Propriedades

ID do artigo: 321482 - Última revisão: quinta-feira, 1 de fevereiro de 2007 - Revisão: 3.4
A informação contida neste artigo aplica-se a:
  • Microsoft PowerPoint 2004 for Mac
  • Microsoft PowerPoint X para Mac
  • Microsoft PowerPoint 2001 para Macintosh
  • Microsoft PowerPoint 98 for Macintosh
  • Microsoft Encarta Encyclopedia 2000 Concise Edition
  • Microsoft Encarta Encyclopedia 2000 Deluxe Edition
Palavras-chave: 
kbmt kbhowtomaster KB321482 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 321482

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com