Bir tasarım şablonu, Macintosh için PowerPoint'te oluşturma hakkında

Makale çevirileri Makale çevirileri
Makale numarası: 321482 - Bu makalenin geçerli olduğu ürünleri görün.
Hepsini aç | Hepsini kapa

Bu Sayfada

Özet

Tasarım şablonları, önceden tasarlanmış biçimleri ve onu, belirli bir görünüm kazandırmak için herhangi bir sunuya uygulayabileceğiniz renk düzenleri içerir. Bu makalede, boş bir sunu veya önceden oluşturduğunuz bir sunuyu temel tasarım şablonunun nasıl oluşturulacağını açıklar. Makaleyi, sonraki açışınızda, sihirbazı kullandığınız kullanılabilir böylece yeni şablonu Akıllı içerik Sihirbazı'na nasıl de açıklanır.

Bir tasarım şablonu oluşturma

  1. Varolan bir sunuya ya da oluşturmak istediğiniz yeni tasarım şablonu benzer bir tasarım şablonu açın.

    Tasarım şablonlarını hiçbiri gereksinimlerinizi karşılayacak veya benzersiz bir şablon oluşturmak istiyorsanız, boş bir sunuyla başlatın. Boş bir sunuyu açmak için <a0></a0>:
    1. Dosya menüsünde Proje Galerisi ' ni tıklatın.
    2. Kategori listesinde Boş belgeler ' i tıklatın.
    3. PowerPoint sunusu</a1> çift tıklatın.
  2. Görünüm menüsünde Master ' ın üzerine gelin ve sonra Asıl slayt seçeneğini tıklatın.

    Not Asıl başlık eklemek için Ekle menüsünden Yeni Asıl başlık'i tıklatın.
  3. Tasarım veya sunuyu gereksinimlerinize uygun biçimde değiştirin. Örneğin, yazı tiplerini, arka plan ve altbilgisini değiştirmek veya grafik ekleyin.
  4. Dosya menüsünden farklı Kaydet ' i tıklatın.
  5. Farklı Kaydet iletişim kutusunda, tasarım şablonunuz için bir ad yazın.
  6. Biçim açılır listesinde, PowerPoint 98 kullanıyorsanız, Tasarım şablonu ' ı (veya Sunu şablonu)'i tıklatın, konum açılır listesinde <a0>menü</a0> kutusunun sol üst bölümünde My şablonları ' nı tıklatın ve sonra da <a2>Kaydet</a2>'i tıklatın.

Bir tasarım şablonu bulun.

  1. Dosya menüsünde Proje Galerisi ' ni tıklatın.
  2. Kategori listesinde My şablonlar ' ı tıklatın.
  3. Şablonu çift tıklatın.

Nasıl bir tasarım şablonu bakıyor bakın.

Bir tasarım şablonu, PowerPoint 98'de veya PowerPoint 2001 nasıl göründüğünü görmek için <a0></a0>, aşağıdaki adımları izleyin:
  1. Boş bir sunu açın.
  2. Biçim menüsünden, Tasarım Şablonu Uygula) tıklatın.
  3. Menü penceresinde Belgelerim klasörünün ' ı tıklatın.
  4. Kullanmak istediğiniz şablonu tasarımı tıklatın.
Bir tasarım şablonu, PowerPoint X'de veya PowerPoint 2004 nasıl göründüğünü görmek için <a0></a0>, aşağıdaki adımları izleyin:
  1. Boş bir sunu açın.
  2. Biçim menüsünden Slayt Tasarımı tıklatın.
  3. Menü penceresinde Belgelerim klasörünün ' ı tıklatın.
  4. Kullanmak istediğiniz şablonu tasarımı tıklatın.

Akıllı içerik Sihirbazı'na şablon ekleme

Sihirbazı'nı kullandığınızda kullanılabilir böylece, yeni şablonu Akıllı içerik Sihirbazı'na eklemek için aşağıdaki adımları izleyin:
  1. Dosya menüsünde Proje Galerisi ' ı tıklatın ve sonra da Boş bir belge kategorisini tıklatın.
  2. Akıllı içerik Sihirbazı ' nı bulun ve çift tıklatın, dosyaların liste boyunca kayma.
  3. Şablonunuzun görünmesini istediğiniz kategoriyi tıklatın ve sonra Ekle ' yi tıklatın.
  4. Bulmak ve eklemek istediğiniz şablonu tıklatın ve sonra ' ı tıklatın.

Özellikler

Makale numarası: 321482 - Last Review: 1 Şubat 2007 Perşembe - Gözden geçirme: 3.4
Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Office PowerPoint 2004 for Mac
  • Microsoft PowerPoint X for Mac
  • Microsoft PowerPoint 2001 for Mac
  • Microsoft PowerPoint 98 for Macintosh
  • Microsoft Encarta Encyclopedia 2000 Concise Edition
  • Microsoft Encarta Encyclopedia 2000 Deluxe Edition
Anahtar Kelimeler: 
kbmt kbhowtomaster KB321482 KbMttr
Machine-translated Article
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir:321482

Geri Bildirim Ver

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com