Windows: Remoto Apagar del equipo cliente falla

Seleccione idioma Seleccione idioma
Id. de artículo: 322625 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

En esta página

Síntomas

Cuando intenta apagar remotamente un equipo cliente utilizando Shutdown.exe, puede provocar el cierre no mensaje de error o puede recibir el siguiente mensaje de error:
El dispositivo no está listo.

Causa

Este problema puede producirse cuando se ha desactivado CTRL + ALT + SUPR para iniciar sesión en el equipo cliente.

Solución

Windows XP

Para obtener información adicional acerca de cómo resolver este problema en Windows XP, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
816938"Dispositivo no está listo" mensaje de error cuando intenta cerrar remotamente una estación de trabajo con Windows XP

Windows 2000

Para obtener información adicional acerca de cómo resolver este problema en Windows 2000, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
307635Resultados de apagado remoto en cierre de sesión cuando desbloquear equipo cuadro aparece

Windows NT 4.0

Para corregir este problema en Windows NT 4.0, instale el service pack más reciente.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:" de este artículo.

Más información

Para obtener información adicional, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
317371Cómo: Utilizar la herramienta de apagado remoto para apagar y reiniciar un equipo en Windows 2000

Propiedades

Id. de artículo: 322625 - Última revisión: miércoles, 22 de agosto de 2007 - Versión: 2.3
La información de este artículo se refiere a:
  • Microsoft Windows 2000 Professional Edition
  • Microsoft Windows XP Professional
  • Microsoft Windows NT 4.0
Palabras clave: 
kbmt kbhotfixserver kbqfe kberrmsg kbprb kbbug kbsecurity kbwinxpsp1fix KB322625 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 322625

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com