Konferenci nelze připojit a zobrazit chybová zpráva s informacemi o chybě "Žádost o spojení CTP nepodařilo... Chyba # 80041012"

Překlady článku Překlady článku
ID článku: 322946 - Produkty, které se vztahují k tomuto článku.
Tento článek byl archivován. Je nabízen v takovém stavu, v jakém je, a nebude již nadále aktualizován.
Rozbalit všechny záložky | Minimalizovat všechny záložky

Příznaky

Když se pokusíte připojit online serveru Microsoft Exchange 2000 Conferencing Server konference, můžete obdržet tuto chybovou zprávu na webové stránce:
Požadavek CTP spojení se nezdařilo.

Služba správy konference odepřen váš požadavek, protože zprostředkovatel technologie konference neumožňuje spojení konference.

Je proveďte následující kroky:

Obraťte se na vašeho správce systému.

Chyba # 80041012: Chyba předán: (v pořádku, 0, 0, 0, 0) serveru Microsoft Exchange 2000 Conferencing Server.
Tato chyba také zaznamenána zpráva protokolů auditování konference Správa služeb (CMS). Soubory textu odděleného čárkami jsou protokoly auditu. Ve výchozím nastavení jsou protokoly auditu vytvořen ve složce C:\Program Files\Microsoft Exchange Conferencing Server\ název_serveru .ecs. Protože tato složka je sdílena, můžete také použít cestu UNC \\ název_serveru \ název_serveru .ecs k přístupu do souborů protokolu. Následující položka může být zaznamenána v protokolu auditu:
. 2508, Klient připojení se nezdařilo, nejdříve možné připojení - všechny CTPs se nezdařila, 2002-05-20 18:58:51 GMT, CM, BAAAAIIA4AB0xbcQGoLgCAAAAAAA1g + 43 / / BAQAAAAAAAAAAEAAAAG + 2R5VspoxJutSu2/9Fy3s = SERVERNAME, předmět schůzky, HTTP: / / název_serveru/konference, / o = ORG/ou = SITE/cn = CONTAINER/cn = OBJECT, CLIENT IP, konference médií EMAIL, 1, 0, 0,, 2002-05-20 18:40:00 GMT, 2002-05-20, 22: 00: 00 GMT

Příčina

K těmto potížím dochází, pokud uživatel upravuje počátečního a koncového času již existujících schůzek se v budoucnu 24 hodin. V takovém případě nikdo lze připojit ke schůzce. Systému monitorování PADĚLKŮ aktualizované schůzky nezpracovává správně.

Při spuštění systému monitorování PADĚLKŮ, načte všechna zasedání v příštích 24 hodin. To je aktuální období aktualizace. Pokud schůzku je vytvořen v aktuálním období 24 hodin aktualizace, systému monitorování PADĚLKŮ zjistí nové schůzce a přidá ji k mapě spuštěné. Však pokud uživatel upraví schůzky tak, aby počáteční a koncové časy v další aktualizaci období, je schůzka není odebrána z spuštěné mapy zasedání.

Protože systému monitorování PADĚLKŮ neodebere zasedání, pokud se pokusíte připojit ke schůzce, se zobrazí chybová zpráva, která je popsána v části "Příznaky" v tomto článku.

Řešení

Tento problém vyřešíte instalací Microsoft Exchange 2000 Conferencing Server Service Pack 3 nebo novější. Chcete-li získat aktualizaci zejména service pack pro Exchange 2000 Conferencing Server, obraťte se na služby technické podpory společnosti Microsoft. Další informace o možnostech podpory, která je k dispozici podporovanou opravu na následujícím webu společnosti Microsoft:
http://support.microsoft.com/default.aspx?scid=fh;EN-US;CNTACTMS

Prohlášení

Společnost Microsoft potvrzuje, že se jedná o problém na serveru Microsoft Exchange 2000 Conferencing Server. Tento problém byl poprvé opraven v aktualizaci Microsoft Exchange 2000 Conferencing Server Service Pack 3.

Další informace

Tato oprava aktualizuje CMS zpracovat tuto situaci a správně správu aktualizované schůzky.

Vlastnosti

ID článku: 322946 - Poslední aktualizace: 9. února 2014 - Revize: 3.1
Informace v tomto článku jsou určeny pro produkt:
  • Microsoft Exchange 2000 Conferencing Server Service Pack 1
  • Microsoft Exchange 2000 Conferencing Server Service Pack 2
Klíčová slova: 
kbnosurvey kbarchive kbmt kbbug kberrmsg kbexchange2000presp3fix kbexchange2000sp3fix kbfix KB322946 KbMtcs
Strojově přeložený článek
Důležité: Tento článek byl přeložen pomocí software společnosti Microsoft na strojový překlad, ne profesionálním překladatelem. Společnost Microsoft nabízí jak články přeložené překladatelem, tak články přeložené pomocí software na strojový překlad, takže všechny články ve Znalostní databázi (Knowledge Base) jsou dostupné v češtině. Překlad pomocí software na strojový překlad ale není bohužel vždy dokonalý. Obsahuje chyby ve skloňování slov, skladbě vět, nebo gramatice, podobně jako když cizinci dělají chyby při mluvení v češtině. Společnost Microsoft není právně zodpovědná za nepřesnosti, chyby nebo škody vzniklé chybami v překladu, nebo při použití nepřesně přeložených instrukcí v článku zákazníkem. Společnost Microsoft aktualizuje software na strojový překlad, aby byl počet chyb omezen na minimum.
Projděte si také anglickou verzi článku:322946

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com