Não é possível aderir a uma conferência e receber uma mensagem de erro "A CTP associação pedido... falhou 80041012 # erro"

Traduções de Artigos Traduções de Artigos
Artigo: 322946 - Ver produtos para os quais este artigo se aplica.
Este artigo foi arquivado. Este artigo é oferecido "tal como está" e deixará de ser actualizado.
Expandir tudo | Reduzir tudo

Sintomas

Quando tenta aderir a uma conferência online do Microsoft Exchange 2000 Conferencing Server, poderá receber a seguinte mensagem de erro na página Web:
Pedido de associação CTP falhou

O serviço Conference Management negou o pedido, porque o fornecedor de tecnologias de conferência não permitiu a associação de conferência.

Tente o seguinte:

Contacte o administrador de sistema.

Erro # 80041012: Erro passado para baixo: (OK, 0, 0, 0, 0) Microsoft Exchange 2000 Conferencing Server
Esta mensagem de erro também é registada nos registos de auditoria CMS (Conference Management Service). Os registos de auditoria são ficheiros de texto delimitado por vírgulas. Por predefinição, os registos de auditoria são criados na pasta C:\Program Files\Microsoft Exchange Conferencing Server\ nome_servidor .ECS. Uma vez que esta pasta é partilhada, também pode utilizar o caminho UNC \\ nome_servidor \ nome_servidor .ECS para aceder a ficheiros de registo. Poderá ser registada a seguinte entrada no registo de auditoria:
Ocorreu uma falha 2508, ligação de cliente na, antecipada ligação - tudo CTPs falhou, 2002-05-20 18:58:51 GMT, CM, BAAAAIIA4AB0xbcQGoLgCAAAAAAA1g + 43 / / BAQAAAAAAAAAAEAAAAG + 2R5VspoxJutSu2/9Fy3s =, SERVERNAME, assunto da reunião, HTTP: / / nomedoservidor/conferências, / o = ORG/ou = SITE/cn = CONTAINER/cn = OBJECT, IP de cliente, EMAIL do organizador de conferência, 1, 0, 0, 2002-05-20 18:40:00 GMT, 2002-05-20, 22: 00: 00 GMT

Causa

Este problema poderá ocorrer se um utilizador modificar as horas de início e de fim de uma reunião existente seja 24 horas no futuro. Se isto ocorrer, ninguém pode aderir à reunião. O CMS não processa reuniões actualizadas correctamente.

Quando inicia o CMS, carrega todas as reuniões nas próximas 24 horas. Este é o período de actualização. Se for criada uma reunião no período de 24 horas actualização actual, o CMS detecta a nova reunião e adiciona-o mapa em execução. No entanto, se um utilizador modificar a reunião para que as horas de início e de fim do período de actualização seguinte, a reunião não é removida o mapeamento de reuniões em execução.

Uma vez que o CMS não remover a reunião, se tentar aderir à reunião, a mensagem de erro é descrita na secção "Sintomas" deste artigo é apresentada.

Resolução

Para resolver este problema, obtenha o Microsoft Exchange 2000 Conferencing Server Service Pack 3 ou posterior. Para obter um determinado service pack para o Exchange 2000 Conferencing Server, contacte o suporte técnico da Microsoft. Para obter informações adicionais sobre as opções de suporte disponíveis na Microsoft, visite o seguinte Web site da Microsoft:
http://support.microsoft.com/default.aspx?scid=fh;EN-US;CNTACTMS

Ponto Da Situação

A Microsoft confirmou que este é um problema no Microsoft Exchange 2000 Conferencing Server. Este problema foi corrigido pela primeira vez no Microsoft Exchange 2000 Conferencing Server Service Pack 3.

Mais Informação

Esta correcção actualiza CMS para processar esta situação e gerir correctamente a reunião actualizado.

Propriedades

Artigo: 322946 - Última revisão: 1 de fevereiro de 2014 - Revisão: 3.1
A informação contida neste artigo aplica-se a:
  • Microsoft Exchange 2000 Conferencing Server Service Pack 1
  • Microsoft Exchange 2000 Conferencing Server Service Pack 2
Palavras-chave: 
kbnosurvey kbarchive kbmt kbbug kberrmsg kbexchange2000presp3fix kbexchange2000sp3fix kbfix KB322946 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine translation ou MT), não tendo sido portanto revisto ou traduzido por humanos. A Microsoft tem artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais. O objectivo é simples: oferecer em Português a totalidade dos artigos existentes na base de dados do suporte. Sabemos no entanto que a tradução automática não é sempre perfeita. Esta pode conter erros de vocabulário, sintaxe ou gramática? erros semelhantes aos que um estrangeiro realiza ao falar em Português. A Microsoft não é responsável por incoerências, erros ou estragos realizados na sequência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza actualizações frequentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 322946

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com