Você não pode ingressar em uma conferência e você recebe uma mensagem de erro "CTP associação solicitação... falha erro 80041012 #"

Traduções deste artigo Traduções deste artigo
ID do artigo: 322946 - Exibir os produtos aos quais esse artigo se aplica.
Este artigo foi arquivado. É oferecido "como está" e não será mais atualizado.
Expandir tudo | Recolher tudo

Sintomas

Quando você tenta ingressar em uma conferência on-line do Microsoft Exchange 2000 Conferencing Server, você receberá a seguinte mensagem de erro na página da Web:
Solicitação de associação CTP Falha

O serviço Conference Management negou a sua solicitação porque o provedor de tecnologia de conferência não permitiu a associação de conferência.

Tente o seguinte:

Contate o administrador do sistema.

Erro # 80041012: Erro passado para baixo: (OK, 0, 0, 0, 0) Microsoft Exchange 2000 Conferencing Server
Essa mensagem de erro também é registrada nos logs de auditoria serviço de gerenciamento de conferência (CMS). Os logs de auditoria são arquivos de texto delimitado por vírgulas. Por padrão, os logs de auditoria são criados na pasta C:\Program Files\Microsoft Exchange Conferencing servidor\ nome_do_servidor .ECS. Como esta pasta é compartilhada, você também pode usar o caminho UNC \\ nome_do_servidor \ nome_do_servidor .ECS para acessar os arquivos de log. A seguinte entrada pode ser registrada no log de auditoria:
Falha 2508, cliente na conexão, conexão antecipado - todas as CTPs falha, 2002-05-20 18:58:51 GMT, CM, BAAAAIIA4AB0xbcQGoLgCAAAAAAA1g + 43 / / BAQAAAAAAAAAAEAAAAG 2R5VspoxJutSu2/9Fy3s + =, SERVERNAME, assunto da reunião, HTTP: / / SERVERNAME/conferência, / o = ORG/ou = SITE/cn = CONTAINER/cn = OBJECT, IP do cliente, correio ELETRÔNICO do organizador da conferência, 1, 0, 0,, 2002-05-20 18:40:00 GMT, 2002-05-20, 22: 00: 00 GMT

Causa

Esse problema pode ocorrer se um usuário modificar as horas de início e de término de uma reunião existente para ser 24 horas no futuro. Se isso ocorrer, ninguém pode ingressar na reunião. O CMS não manipula reuniões atualizadas corretamente.

Quando o CMS for iniciado, ele carrega todas as reuniões nas próximas 24 horas. Este é o período de atualização atual. Se uma reunião é criada no período de 24 horas de atualização atual, o CMS detecta a nova reunião e o adiciona para o mapa em execução. No entanto, se um usuário modifica a reunião para que as horas inicial e final estão no próximo período de atualização, a reunião não será removida do mapa de reuniões em execução.

Porque o CMS não remover a reunião, se você tentar ingressar na reunião, a mensagem de erro descrita na seção "Sintomas" deste artigo é exibida.

Resolução

Para resolver esse problema, obtenha o Microsoft Exchange 2000 Conferencing Server Service Pack 3 ou posterior. Para obter um determinado service pack para o Exchange 2000 Conferencing Server, contate o Atendimento Microsoft. Para obter informações adicionais sobre as opções de suporte disponíveis na Microsoft, visite o seguinte site:
http://support.microsoft.com/default.aspx?scid=fh;EN-US;CNTACTMS

Situação

A Microsoft confirmou que este é um problema no Microsoft Exchange 2000 Conferencing Server. Esse problema foi corrigido primeiro no Microsoft Exchange 2000 Conferencing Server Service Pack 3.

Mais Informações

Essa correção atualiza o CMS para lidar com essa situação e gerenciar a reunião atualizada corretamente.

Propriedades

ID do artigo: 322946 - Última revisão: quinta-feira, 24 de outubro de 2013 - Revisão: 3.1
A informação contida neste artigo aplica-se a:
  • Microsoft Exchange 2000 Conferencing Server Service Pack 1
  • Microsoft Exchange 2000 Conferencing Server Service Pack 2
Palavras-chave: 
kbnosurvey kbarchive kbmt kbbug kberrmsg kbexchange2000presp3fix kbexchange2000sp3fix kbfix KB322946 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 322946

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com