Numéro d'article: 323665 - Dernière mise à jour: jeudi 25 octobre 2007 - Version: 2.5

Internet destinataires ne reçoivent pas de messages absent du bureau

A noterCet article s'applique à un système d'exploitation différent de celui que vous utilisez. Le contenu de l'article qui ne vous concerne peut-être pas est désactivé.
Agrandir tout | Réduire tout

Symptômes

Si vous utilisez le Gestionnaire d'absence du bureau et activez la réponse out-of-office, les expéditeurs internes (sur le réseau local) le message réponse automatique, mais expéditeurs externes (sur Internet) peut ne reçoivent pas la réponse automatique.

Cause

Par défaut, la réponse out-of-office aux destinataires Internet est désactivée. Nombre d'administrateurs n'autorisent pas les réponses out-of-office à être envoyé externes à l'organisation Exchange Server, pour que les personnes non autorisées ne sachent pas lorsque les utilisateurs sont hors du bureau.

Résolution

Pour activer l'envoi de réponses absence du bureau vers Internet, procédez comme suit :
  1. Sur le serveur Exchange, démarrez le Gestionnaire système Exchange.
  2. Double-cliquez sur les Paramètres généraux , puis cliquez sur formats des messages Internet .
  3. Dans le volet d'informations, cliquez avec le bouton droit sur un nom de domaine spécifique, puis cliquez sur Propriétés . Le domaine SMTP par défaut est « * ».
  4. Dans la boîte de dialogue Propriétés , cliquez sur l'onglet Avancé , puis cliquez pour sélectionner la case à cocher Autoriser de réponses d'Office et puis redémarrez les services SMTP et le moteur de routage.

    note Après cela, les messages électroniques qui sont envoyés à partir d'utilisateurs du domaine Internet qui ont été configurés dans l'étape 3 recevoir une notification d'absence du bureau réponse les utilisateurs de l'organisation Exchange qui ont activé absence du bureau sur leurs boîtes aux lettres.
  5. Arrêter les services SMTP (Simple Mail Transfer Protocol) et moteur de routage Microsoft Exchange et redémarrez les.

Plus d'informations

Pour plus d'informations sur l'activation de l'envoi de réponses absence du bureau vers Internet dans Exchange 2000 Server, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
262352  (http://support.microsoft.com/kb/262352/EN-US/ ) XCON : Comment faire pour activer les réponses Absent du bureau à Internet

Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Exchange 2000 Server Standard Edition
  • Microsoft Exchange Server 2003 Enterprise Edition
  • Microsoft Exchange Server 2003 Standard Edition
Mots-clés : 
kbmt kbprb KB323665 KbMtfr
Traduction automatiqueTraduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 323665  (http://support.microsoft.com/kb/323665/en-us/ )
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.