Se produce un error "Stop 0x0000007B (INACCESSIBLE_BOOT_DEVICE) del código de error" después de utilizar Riprep con un chipset de ALI

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Id. de artículo: 325041 - Ver los productos a los que se aplica este artículo
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Síntomas

Si utiliza la herramienta Riprep para implementar las imágenes con Servicios de instalación remota (RIS) para los equipos que utilizan el chipset, el IDE de ALI puede recibir un mensaje de error "Stop 0x7B (INACCESSIBLE_BOOT_DEVICE)" después de el equipo que está configurando la primera vez que se reinicie.

Causa

Este problema se produce porque es la siguiente clave del registro correctamente no se copian en el equipo que está configurando:
HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\aliide

Solución

Para resolver este problema, obtenga el último service Pack de Windows XP. Para obtener información adicional, haga clic en el siguiente artículo de número para verlo en Microsoft Knowledge Base:
322389 Cómo obtener el equipo con Windows XP Service Pack más reciente

Información de la revisión

Hay una revisión compatible de Microsoft. Sin embargo, esta revisión se diseñó para corregir el problema descrito en este artículo. Aplicar esta revisión sólo a los sistemas que experimenten este problema específico. Esta revisión podría ser sometida a comprobaciones adicionales. Por lo tanto, si no se ve muy afectado por este problema, recomendamos que espere a la próxima actualización de software que contenga esta revisión.

Si la revisión está disponible para descargar, hay una sección de "Descarga de revisión disponible" en la parte superior de este artículo de Knowledge Base. Si no aparece en esta sección, póngase en contacto con servicio al cliente de Microsoft y soporte técnico para obtener la revisión.

Nota Si se producen problemas adicionales o cualquier solución de problemas es necesario, es posible que deba crear una solicitud de servicio independiente. Los costos habituales de soporte se aplicarán a las cuestiones y problemas que no reúnan los requisitos para esta revisión en cuestión. Para obtener una lista completa de los números de teléfono de servicio al cliente de Microsoft y soporte técnico o para crear una solicitud de servicio independiente, visite el siguiente sitio Web de Microsoft:
http://support.Microsoft.com/contactus/?ws=support
Nota El formulario de "Descarga de revisión disponible" muestra los idiomas para que la revisión está disponible. Si no ve su idioma, es porque una revisión no está disponible para ese idioma.

Información de archivo

La versión en inglés de esta revisión tiene el archivo los atributos (o posterior) que se enumeran en la tabla siguiente. Las fechas y horas de estos archivos se muestran en hora universal coordinada (UTC). Cuando se ver la información de archivo, se convierte en hora local. Para buscar el diferencia entre la hora UTC y la hora local, utilice el Zona horaria ficha de la herramienta Fecha y hora en el Panel de Control.
   Date         Time   Size     File name
   -----------------------------------------
   01-Jul-2002  07:48  262,144  Setupreg.hiv
				


Para instalar esta revisión, de forma manual reemplazar la versión del archivo Setupreg.hiv que está actualmente en todas las pre-SP1 de Windows XP plana de imágenes en el servidor RIS.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft que se enumeran al principio de este artículo. Este problema se corrigió primero en el servicio de Windows XP Pack 1.

Propiedades

Id. de artículo: 325041 - Última revisión: jueves, 23 de febrero de 2012 - Versión: 1.0
La información de este artículo se refiere a:
  • Microsoft Windows XP Professional
Palabras clave: 
kbautohotfix kbhotfixserver kbqfe kbbug kbfix kbsetup kbwinxpsp1fix kbmt KB325041 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 325041

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