Ocorre um erro "Stop 0x0000007B (INACCESSIBLE_BOOT_DEVICE) código de erro" depois de usar o Riprep com chipset ALI

Traduções deste artigo Traduções deste artigo
ID do artigo: 325041 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Sintomas

Se você estiver usando a ferramenta Riprep para implantar imagens com Serviços de instalação remota (RIS) para computadores que usam o chipset ALI IDE, Você pode receber uma mensagem de erro "Stop 0x7B (INACCESSIBLE_BOOT_DEVICE)" após o computador que você está configurando reinicia pela primeira vez.

Causa

Esse problema ocorre porque a seguinte chave do registro não corretamente copiados para o computador que você está configurando:
HKEY_LOCAL_MACHINE\SYSTEM\CurrentControlSet\Services\aliide

Resolução

Para resolver esse problema, obtenha o mais recente serviço Pack do Windows XP. Para obter informações adicionais, clique no seguinte artigo número para ler o artigo na Base de dados de Conhecimento da Microsoft:
322389 Como obter o Windows XP Service Pack mais recente

Informações sobre hotfix

Um hotfix suportado está disponível no Microsoft. No entanto, esse hotfix destina-se a corrigir o problema descrito neste artigo. Aplica esse hotfix somente aos sistemas que apresentarem esse problema específico. Este hotfix pode receber testes adicionais. Portanto, se esse problema não o prejudicar, recomendamos que você aguarde a próxima atualização de software que contém esse hotfix.

Se o hotfix está disponível para download, há uma seção "Download de Hotfix disponível" na parte superior deste artigo do Knowledge Base. Se esta seção não for exibida, contate o suporte e atendimento ao cliente Microsoft para obter o hotfix.

Observação Se ocorrerem problemas adicionais ou se qualquer solução de problemas é necessária, talvez você precise criar uma solicitação de serviço separada. Os custos de suporte normais se aplicarão a perguntas de suporte adicionais e problemas que não se qualificam para esse hotfix específico. Para obter uma lista completa dos números de telefone de suporte e Atendimento Microsoft ou para criar uma solicitação de serviço separada, visite o seguinte site da Microsoft:
http://support.microsoft.com/contactus/?ws=support
Observação O formulário "Download de Hotfix disponível" exibe os idiomas para os quais o hotfix está disponível. Se você não vir seu idioma, é porque um hotfix não está disponível para esse idioma.

Informações do arquivo

A versão em inglês dessa correção possui o arquivo atributos (ou posteriores) listados na tabela a seguir. As datas e horários para esses arquivos estão listados no tempo universal coordenado (UTC). Quando você exibir as informações do arquivo, ele é convertido para a hora local. Para localizar o diferença entre o UTC e a hora local, use a Fuso horário guia na ferramenta Data e hora no painel de controle.
   Date         Time   Size     File name
   -----------------------------------------
   01-Jul-2002  07:48  262,144  Setupreg.hiv
				


Para instalar esse hotfix manualmente Substituir a versão do arquivo setupreg. hiv que atualmente está em todos os pré-SP1 Windows XP simples imagens no servidor RIS.

Situação

Microsoft confirmou que este é um problema nos produtos Microsoft que estão listados no início deste artigo. Esse problema foi corrigido primeiro no Windows XP Service Pack 1.

Propriedades

ID do artigo: 325041 - Última revisão: quinta-feira, 23 de fevereiro de 2012 - Revisão: 1.0
A informação contida neste artigo aplica-se a:
  • Microsoft Windows XP Professional
Palavras-chave: 
kbautohotfix kbhotfixserver kbqfe kbbug kbfix kbsetup kbwinxpsp1fix kbmt KB325041 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 325041

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com