No se puede instalar el cliente VPN de CISCO en Windows XP

Seleccione idioma Seleccione idioma
Id. de artículo: 325072 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

Es posible que no se puede instalar al cliente de red privada virtual (VPN) de Cisco en el equipo.

Causa

Este problema puede producirse porque la VPN de Cisco clientes versión 3.1 y 3.5 no son totalmente compatibles con Windows XP. Tenga en cuenta que puede ser capaz de obtener un archivo .inf actualizado que hace posible instalar correctamente la versión 3.5 de cliente VPN de Cisco.

Solución

Para resolver este problema, obtenga el Service Pack más reciente para Windows XP. Para obtener información adicional, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
322389Cómo obtener el Windows XP Service Pack más reciente

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:" de este artículo. Este problema se corrigió por primera vez en el Service Pack 1 de Windows XP.

Más información

Los productos de terceros mencionados en este artículo son fabricados por compañías independientes de Microsoft. Microsoft no otorga ninguna garantía, implícita o de otro tipo, respecto al rendimiento o confiabilidad de estos productos.

Propiedades

Id. de artículo: 325072 - Última revisión: jueves, 5 de septiembre de 2002 - Versión: 1.1
La información de este artículo se refiere a:
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional
Palabras clave: 
kbmt kb3rdparty kbappcompatibility kbbug kbfix kbwinxpsp1fix KB325072 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 325072

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com