「サーバーが機能しない」のエラー メッセージを Exchange System Manager を開こうとすると

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文書番号: 325322 - 対象製品
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現象

を、Exchange システム マネージャーの管理ツールを起動しようとすると、次のような、エラー メッセージが表示されます可能性があります。
サーバーは使用可能ではありません。
機倍\f10 : Win32
ID なし: 8007203 a
Exchange システム マネージャー
またあります問題 Active Directory ユーザーとコンピューターの管理ツールを開くしようとした場合。 Active Directory ユーザーとコンピューターの管理ツールを開くときに、エラー メッセージとすると、次のようなが表示される可能性があります。
名前付け情報をサーバーの運用ないため、検索できません。

原因

この問題は、DNS が正しく構成されている場合に発生する可能性があります。

解決方法

この問題を解決するには、内部ネットワークの DNS サーバー上で TCP/IP 設定を変更する必要があります。 DNS サーバーの DNS 解決のクエリの自体が使用ように DNS サーバーでは、TCP/IP 設定を構成する必要があります。

これを行うには、次の手順に従います。

: ネットワークの内部 DNS サーバーで以下の手順を実行する必要があります。
  1. [スタート ] をクリックして の設定 ] を] ポイントして [ コントロール パネル] の順 にクリックします。
  2. ネットワークとダイヤルアップ接続 をダブルクリックします。
  3. ローカル エリア接続 ] を右クリックして [ プロパティ ] をクリックします。
  4. インターネット プロトコル (TCP/IP) をダブルクリックします。
  5. [ インターネット プロトコル (TCP/IP) ] ダイアログ] ボックスに、 次の DNS サーバーのアドレスを使います
  6. [ 優先 DNS サーバー ] ボックスで、内部の DNS サーバーの IP アドレスを入力を [OK] をクリックします。

    : このアドレスがこのコンピューターに構成された IP アドレスと同じにする必要があります。
  7. [ OK] をクリックします。
  8. DNS サーバーを再起動します。

プロパティ

文書番号: 325322 - 最終更新日: 2007年2月27日 - リビジョン: 1.4
この資料は以下の製品について記述したものです。
  • Microsoft Exchange 2000 Server Standard Edition
キーワード:?
kberrmsg kbprb kbmt KB325322 KbMtja
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英語版 KB:325322
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