Mensagem de erro "o servidor não está operacional" ao tentar abrir o Exchange System Manager

Traduções deste artigo Traduções deste artigo
ID do artigo: 325322 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Sintomas

Quando você tenta iniciar a ferramenta administrativa do Exchange System Manager, você receberá uma mensagem de erro semelhante à seguinte:
O servidor não está operacional.
Recurso: Win32
Nº de identificação: 8007203a
Exchange System Manager
Você também pode enfrentar problemas se você tentar abrir o Active Directory Users and Computers ferramenta administrativa. Quando você tenta abrir a ferramenta administrativa do Active Directory Users and Computers, você receberá uma mensagem de erro semelhante à seguinte:
As informações de nomes não podem ser localizadas porque o servidor não está operacional.

Causa

Esse problema pode ocorrer se o DNS está configurado incorretamente.

Resolução

Para resolver esse problema, você deve modificar as configurações em sua rede interna servidor DNS. Você deve configurar as configurações no servidor DNS para que o servidor DNS use próprio para consultas de resolução DNS.

Para fazer isso, siga estas etapas.

Observação : você deve executar estas etapas no servidor DNS interno para sua rede.
  1. Clique em Iniciar , aponte para configurações e, em seguida, clique em Painel de controle .
  2. Clique duas vezes em conexões dial-up e de rede .
  3. Clique com o botão direito do mouse em Conexão Local e, em seguida, clique em Propriedades .
  4. Clique duas vezes em protocolo Internet (TCP/IP) .
  5. Na caixa de diálogo Internet Protocol (TCP/IP) , clique em usar os seguintes endereços de servidor DNS .
  6. Na caixa servidor DNS preferencial , digite o endereço IP do servidor DNS interno e, em seguida, clique em OK .

    Observação : esse endereço deve ser o mesmo que o endereço IP configurado neste computador.
  7. Clique em OK .
  8. Reinicie o servidor DNS.

Propriedades

ID do artigo: 325322 - Última revisão: terça-feira, 27 de fevereiro de 2007 - Revisão: 1.4
A informação contida neste artigo aplica-se a:
  • Microsoft Exchange 2000 Server Standard Edition
Palavras-chave: 
kbmt kberrmsg kbprb KB325322 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 325322

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com