Der Assistent für die Migration beim Importieren einer bestimmten Nachricht aus einem exportierten Lotus Notes-Postfach nicht mehr reagiert

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 326371 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel wurde archiviert. Er wird im vorliegenden Zustand bereitgestellt und nicht mehr aktualisiert.
Alles erweitern | Alles schließen

Auf dieser Seite

Problembeschreibung

Wenn Sie Lotus Notes-Postfächern exportieren und wiederholen Sie die Dateien mithilfe des Microsoft Exchange Server-Migrationsassistenten importieren (Migwiz.exe) der Migrations-Assistent reagiert (stürzt ab) versucht, eine bestimmte Nachricht Importieren von einem Postfach.

Ursache

Dieses Problem kann auftreten, wenn eine Nachricht enthält Lotus Notes-Adresstyp im Feld Absender jedoch enthält einen SMTP-Adresse im Feld Gesendet darstellen .

Verwenden Sie zur Behebung dieses Problems Microsoft Excel öffnen Sie die PRI-Datei, die die Nachricht enthält den Migrations-Assistenten nicht mehr reagierte. Suchen Sie die Zeilennummer, die die Nachricht enthält, und bestimmen Sie die Adresstypen, die im Absenderfeld und im Feld Darstellung gesendet werden.

Lösung

Kumulative Patch-Information

Beziehen Sie das nach Service Pack 3 (SP3) veröffentlichte Rollup Package für Exchange 2000 Server von März 2003, um dieses Problem zu beheben. Weitere Informationen finden Sie die folgende KB-Artikelnummer:
813840XGEN: Exchange 2000 Server-Rollup-Paket nach Service Pack 3 vom März 2003

Hotfix-Informationen

Es ist ein unterstützter Hotfix von Microsoft erhältlich. Der Hotfix ist jedoch nur die Behebung des Problems die in diesem Artikel beschriebene vorgesehen. Installieren Sie diesen Hotfix nur auf Systemen, bei die dieses spezielle Problem auftritt.

Wenn der Hotfix zum Download verfügbar ist, ist ein Abschnitt "Hotfix Download available (Hotfixdownload verfügbar" am oberen Rand dieser Knowledge Base-Artikel. Wenn in diesem Abschnitt nicht angezeigt wird, senden Sie eine Anfrage an technischen Kundendienst und Support, um den Hotfix zu erhalten.

Hinweis: Wenn weitere Probleme auftreten oder wenn eine Problembehandlung erforderlich ist, müssen Sie möglicherweise eine separate Serviceanfrage erstellen. Die normalen Supportkosten gelten die für zusätzliche Supportfragen und Probleme, die für diesen speziellen Hotfix nicht qualifizieren. Eine vollständige Liste der technischen Kundendienst und Support-Telefonnummern oder eine separate Serviceanfrage erstellen die folgende Microsoft-Website:
http://support.microsoft.com/contactus/?ws=support
Hinweis: Das Formular "Hotfix Download available (Hotfixdownload verfügbar" zeigt die Sprachen für die der Hotfix verfügbar ist. Wenn Ihre Sprache nicht angezeigt wird, ist es, da ein Hotfix nicht für diese Sprache zur Verfügung steht.Komponente: Assistent für

Die englische Version dieses Updates weist die in der nachstehenden Tabelle aufgelisteten Dateiattribute (oder höher) auf. Die Datums- und Uhrzeitangaben für diese Dateien werden in Coordinated Universal Time aufgeführt (UTC). Wenn Sie sich die Dateiinformationen ansehen, werden diese Angaben in die lokale Zeit konvertiert. Um die Differenz zwischen UTC und der Ortszeit zu ermitteln verwenden Sie die Registerkarte Zeitzone des Tools ? Datum und Uhrzeit in der Systemsteuerung.
Date         Time   Version            Size    File name
-----------------------------------------------------------
22-Jul-2002  21:29  6.0.6301.0      2,551,808  Mlmig32.dll
Hinweis: Aufgrund von Dateiabhängigkeiten erfordert dieses Update Microsoft Exchange 2000 Server Service Pack 3 (SP3).

Status

Microsoft hat bestätigt, dass es sich hierbei um ein Problem bei den in diesem Artikel genannten Microsoft-Produkten handelt.

Weitere Informationen

Die Produkte von Drittanbietern, die in diesem Artikel behandelt werden, sind von Unternehmen hergestellt, die von Microsoft unabhängig sind. Microsoft gewährt keine implizite oder sonstige Garantie in Bezug auf die Leistung oder Zuverlässigkeit dieser Produkte.

Eigenschaften

Artikel-ID: 326371 - Geändert am: Mittwoch, 26. Februar 2014 - Version: 1.9
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Exchange 2000 Server Standard Edition
  • Microsoft Exchange 2000 Enterprise Server
  • Microsoft Exchange Server 2000 Service Pack 1
  • Microsoft® Exchange 2000 Service Pack 2
  • Microsoft Exchange Server 2000 Service Pack 3
Keywords: 
kbnosurvey kbarchive kbmt kbautohotfix kbhotfixserver kbqfe kbexchange2000presp4fix kbbug kbexchange2000presp3fix kbexchange2000sp3fix kbfix kbqfe KB326371 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 326371
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com