El Asistente para migración deja de responder cuando importa un mensaje específico desde un buzón de Lotus Notes exportado

Seleccione idioma Seleccione idioma
Id. de artículo: 326371 - Ver los productos a los que se aplica este artículo
Este artículo se ha archivado. Se ofrece "tal cual" y no se volverá a actualizar.
Expandir todo | Contraer todo

En esta página

Síntomas

Al exportar los buzones de Lotus Notes e intente importar los archivos mediante el Asistente para migración de Microsoft Exchange Server (Migwiz.exe), el Asistente para migración deja de responder (se bloquea) cuando intenta importar un mensaje concreto de un buzón.

Causa

Este problema puede producirse si contiene un mensaje de Lotus Notes tipo en el campo remitente de dirección, pero contiene un tipo de dirección simple de transferencia de correo (SMTP) en el campo Que representa el enviado .

Para solucionar este problema, utilice Microsoft Excel para abrir el archivo .pri que contiene el mensaje en el Asistente para migración dejó de responder. Busque el número de línea que contiene el mensaje y, a continuación, determine los tipos de dirección en el campo remitente y en el campo Que representa el enviado .

Solución

Información acerca de revisión acumulativa

Para resolver este problema, obtenga marzo de 2003 conjunto de actualizaciones Exchange 2000 Server posterior al Service Pack 3 (SP3). Para obtener información adicional, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
813840XGEN: Conjunto de Exchange 2000 Server posterior al Service Pack 3 de marzo de 2003

Información de revisiones

Hay una revisión compatible de Microsoft. Sin embargo, esta revisión se diseñó para corregir el problema descrito en este artículo. Aplíquela sólo a los sistemas que experimenten este problema específico.

Si la revisión está disponible para descarga, es hay una sección de "Descarga de revisión disponible" al principio de este artículo. Si no aparece en esta sección, enviar una solicitud al servicio de cliente de Microsoft y soporte para obtener la revisión.

Nota Si se producen problemas adicionales o si cualquier solución de problemas es necesario, quizás tenga que crear una solicitud de servicio independiente. Los costos habituales de soporte se aplicarán a las preguntas de soporte técnico adicionales y problemas que no guarden relación con esta revisión específica. Para obtener una lista completa de números de teléfono de servicio de atención al cliente y soporte técnico o para crear una solicitud de servicio independiente, visite el siguiente sitio Web:
http://support.microsoft.com/contactus/?ws=support
Nota El formulario "Descarga de revisión disponibles" muestra los idiomas para que la revisión está disponible. Si no ve su idioma, es porque una revisión no está disponible para ese idioma.Componente: Asistente para migración

La versión en inglés de esta revisión tiene los atributos de archivo enumerados en la siguiente tabla u otros posteriores. Las fechas y horas de estos archivos aparecen en hora universal coordinada (UTC). La información de los archivos se convertirá a la hora local cuando la vea. Para averiguar la diferencia entre hora UTC y la hora local, utilice la ficha zona horaria de la herramienta fecha y hora en el panel de control.
Date         Time   Version            Size    File name
-----------------------------------------------------------
22-Jul-2002  21:29  6.0.6301.0      2,551,808  Mlmig32.dll
Nota Debido a la interdependencia entre archivos, esta actualización requiere el Service Pack 3 (SP3) de Microsoft Exchange 2000.

Estado

Microsoft ha confirmado que se trata de un problema de los productos de Microsoft enumerados en la sección "La información de este artículo se refiere a:" de este artículo.

Más información

Los productos de terceros mencionados en este artículo son fabricados por compañías independientes de Microsoft. Microsoft no otorga ninguna garantía, implícita o de otro tipo, respecto al rendimiento o confiabilidad de estos productos.

Propiedades

Id. de artículo: 326371 - Última revisión: lunes, 24 de febrero de 2014 - Versión: 1.9
La información de este artículo se refiere a:
  • Microsoft Exchange 2000 Server Standard Edition
  • Microsoft Exchange 2000 Enterprise Server
  • Microsoft Exchange Server 2000 Service Pack 1
  • Microsoft Exchange 2000 Server Service Pack 2
  • Microsoft Exchange Server 2000 Service Pack 3
Palabras clave: 
kbnosurvey kbarchive kbmt kbautohotfix kbhotfixserver kbqfe kbexchange2000presp4fix kbbug kbexchange2000presp3fix kbexchange2000sp3fix kbfix kbqfe KB326371 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 326371

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com