동일한 SmartMedia 어댑터 삽입 "Stop 0x000000CA 오류 코드" 오류 메시지 발생

기술 자료 번역 기술 자료 번역
기술 자료: 326457 - 이 문서가 적용되는 제품 보기.
모두 확대 | 모두 축소

현상

두 개의 동일한 SmartMedia 카드에서 두 개의 동일한 Antec 스마트 카드 PCMCIA 독자 Windows XP에서 삽입 하는 경우 플러그 앤 플레이 치명적인 오류가 발생 했음을 나타내는 "Stop 0x000000CA" 오류 메시지가 나타날 수 있습니다. 또한 컴퓨터가 응답을 중지할 수 있습니다.

원인

이들은 다른 실제 엔터티에 대해 동일한 일련 번호를 반환 하므로 Atapi.sys Antec SmartMedia 판독기는 플러그 앤 플레이 Id 고유 수 없습니다.

해결 방법

이 문제를 해결 하려면 Windows XP 용 최신 서비스 팩을 구하십시오. 자세한 내용은 문서를 보려면 다음 문서 번호를 클릭에 Microsoft 기술 자료를 참조 하십시오.
322389 최신 Windows XP 서비스 팩을 구하는 방법

핫픽스 정보

지원 되는 핫픽스를 Microsoft에서 구할 수 있습니다. 그러나이 핫픽스는이 문서에서 설명 하는 문제를 해결 하려면 만들어졌습니다. 이러한 특정 문제가 발생 하는 시스템에만이 핫픽스를 적용 하십시오. 이 핫픽스는 나중에 추가 테스트를 받을 수 있습니다. 따라서이 문제의 영향이 심각 하지 않으면이 핫픽스가 포함 된 다음 소프트웨어 업데이트가 때까지 기다리는 것이 좋습니다.

핫픽스를 다운로드할 수 있는 경우이 기술 자료 문서 맨 "핫픽스 다운로드 가능" 섹션이입니다. 이 섹션이 표시 되지 않으면 Microsoft 고객 서비스 및 지원 핫픽스를 구하려면 문의 하십시오.

참고 추가적인 문제가 발생할 경우 또는 모든 문제를 해결 해야 하는 경우 별도 서비스 요청을 만들 할 수 있습니다. 추가 지원 질문과 특정이 핫픽스가 필요 하지 않은 문제 지원 비용이 적용 됩니다. 전체 목록은 Microsoft 고객 서비스 및 지원 전화 번호 또는 별도 서비스 요청을 만들려면 다음 Microsoft 웹 사이트를 방문 하십시오.
기술 지원 서비스 안내
참고 "핫픽스 다운로드 사용 가능한" 폼을 핫픽스를 사용할 수 있는 언어가 표시 됩니다. 사용자 언어가 표시 되지 않으면 핫픽스를 해당 언어에 사용할 수 없기 때문입니다.

파일 정보

이 수정 프로그램의 영어 버전은 파일 특성을 가집니다 (또는 이상) 다음 표에 나열 된. 이러한 파일의 시간과 날짜에 협정 세계시 (UTC) 나열 됩니다. 파일 정보를 볼 때 로컬 시간으로 변환 합니다. UTC와 로컬 시간의 차이 확인 하려면 사용 하는 표준 시간대 제어판의 날짜 및 시간 도구에서 탭.
   Date         Time   Version      Size    File name
   --------------------------------------------------
   16-Aug-2002  19:31  5.1.2600.55  87,168  Atapi.sys
				

해결 과정

이 문제를 해결 하려면 한 번에 하나의 카드를 삽입 합니다.

현재 상태

Microsoft는이 문서의 시작 부분에 나열 된 제품에서 문제가 있음을 확인 했습니다. 이 문제는 Windows XP 서비스 팩 1에서 처음 수정 되었습니다.

속성

기술 자료: 326457 - 마지막 검토: 2012년 2월 23일 목요일 - 수정: 1.0
본 문서의 정보는 다음의 제품에 적용됩니다.
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional
키워드:?
kbautohotfix kbhotfixserver kbqfe kbbug kbfix kboswin2000fix kbwinxpsp1fix kbmt KB326457 KbMtko
기계 번역된 문서
중요: 본 문서는 전문 번역가가 번역한 것이 아니라 Microsoft 기계 번역 소프트웨어로 번역한 것입니다. Microsoft는 번역가가 번역한 문서 및 기계 번역된 문서를 모두 제공하므로 Microsoft 기술 자료에 있는 모든 문서를 한글로 접할 수 있습니다. 그러나 기계 번역 문서가 항상 완벽한 것은 아닙니다. 따라서 기계 번역 문서에는 마치 외국인이 한국어로 말할 때 실수를 하는 것처럼 어휘, 구문 또는 문법에 오류가 있을 수 있습니다. Microsoft는 내용상의 오역 또는 Microsoft 고객이 이러한 오역을 사용함으로써 발생하는 부 정확성, 오류 또는 손해에 대해 책임을 지지 않습니다. Microsoft는 이러한 문제를 해결하기 위해 기계 번역 소프트웨어를 자주 업데이트하고 있습니다.
이 문서의 영문 버전 보기:326457

피드백 보내기

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com