Como criar um modelo de design personalizado no PowerPoint 2002 ou no PowerPoint 2000

Traduções deste artigo Traduções deste artigo
ID do artigo: 326530 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Neste artigo

Sumário

Este artigo passo a passo descreve como criar um mestre de título personalizado e um slide mestre e salvar a apresentação como um novo modelo. Com um mestre de título personalizada, você pode criar apresentações no qual a página de título contém um layout diferente, incluindo elementos gráficos diferentes, que todos os outros slides da apresentação.

Criar um novo slide mestre

  1. Crie uma nova apresentação em branco.
  2. No menu Exibir , clique em mestre e, em seguida, clique em Slide mestre .
  3. No menu Formatar , clique em plano de fundo .
  4. Em preenchimento do segundo plano , clique na seta e clique em Efeitos de preenchimento .
  5. Clique na guia imagem , clique em Selecionar imagem , localize a imagem que você deseja inserir, clique na imagem e, em seguida, clique em Inserir .

    Isso insere a imagem de plano de fundo de todos os slides diferentes do slide de título de formulários.
  6. Clique em OK e, em seguida, clique em Aplicar .

Criar um novo título mestre

  1. No menu Inserir , clique em Novo título mestre .
  2. No menu Formatar , clique em plano de fundo .
  3. Em preenchimento do segundo plano , clique na seta e clique em Efeitos de preenchimento .
  4. Clique na guia imagem , clique em Selecionar imagem , localize a imagem que você deseja inserir, clique na imagem e, em seguida, clique em Inserir .

    Isso insere a imagem de plano de fundo para o slide de título.
  5. Clique em OK e, em seguida, clique em Aplicar .
  6. No menu arquivo , clique em Salvar como .
  7. Na caixa Salvar como tipo , clique em modelo de design (* .pot) , digite o nome do arquivo na caixa nome do arquivo e, em seguida, clique em Salvar .
  8. No menu Exibir , clique em normal e, em seguida, crie sua apresentação.

Propriedades

ID do artigo: 326530 - Última revisão: quinta-feira, 1 de março de 2007 - Revisão: 2.3
A informação contida neste artigo aplica-se a:
  • Microsoft PowerPoint 2002 Standard Edition
  • Microsoft PowerPoint 2000 Standard Edition
Palavras-chave: 
kbmt kbgraphic kblayout kbnewfile kbhowto KB326530 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 326530

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com