Artikel-ID: 326676 - Geändert am: Mittwoch, 2. April 2003 - Version: 1.0

Fehlermeldung "Fehler beim Laden des Betriebssystems" beim Neustart des Computers während Setup

Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
326676  (http://support.microsoft.com/kb/326676/EN-US/ ) "Error Loading Operating System" Error Message When You Restart Your Computer During Setup
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Alles erweitern | Alles schließen

Problembeschreibung

Wenn Sie Ihren Computer nach dem Kopiervorgang der Dateien in Windows XP Setup neu starten, wird Ihnen möglicherweise die folgende Fehlermeldung angezeigt:
Fehler beim Laden des Betriebssystems

Ursache

Dieses Problem kann auftreten, wenn das BIOS Ihres Computers die Kapazität der Festplatte, auf der Windows XP installiert werden soll, nicht richtig verwaltet bzw. nicht unterstützt.

Lösung

Warnung: Dieser Artikel enthält Schritte, die Änderungen Ihrer BIOS- oder CMOS-Einstellungen beinhalten oder physische Änderungen an Ihrer Computerhardware erforderlich machen können. Unkorrekte Änderungen des BIOS Ihres Computers können schwerwiegende Probleme verursachen. Microsoft kann nicht dafür garantieren, dass Probleme infolge von BIOS-Änderungen behoben werden können. Es ist Ihr eigenes Risiko, die BIOS-Einstellungen zu ändern. Wenn Sie Unterstützung bei der Durchführung dieser Schritte benötigen, wenden Sie sich an den Hardwarehersteller. Beachten Sie auch, dass Änderungen an der Hardware oder am BIOS dazu führen können, dass der Garantieanspruch erlischt. Wenn Sie Hardwareänderungen an Ihrem Computer nicht selbst vornehmen möchten, können Sie auch einen Fachbetrieb damit beauftragen.

Wenden Sie eine der folgenden Methoden an, um dieses Problem zu beheben:
  • Stellen Sie sicher, dass Sie über die neueste BIOS-Version für Ihren Computer verfügen. Fragen Sie beim Hersteller des Computers an, wo Sie das neueste BIOS-Update für Ihren Computer erhalten und wie Sie es installieren können.
  • Wenn Sie einen IBM-Computer mit AWARD BIOS Version 4.5x verwenden, finden Sie weitere Informationen auf der folgenden Website von IBM:
    http://www.storage.ibm.com/hdd/support/bios338gb.htm (http://www.storage.ibm.com/hdd/support/bios338gb.htm)
    Die Kontaktinformationen bezüglich der in diesem Artikel erwähnten Fremdanbieter sollen Ihnen helfen, den benötigten technischen Support zu finden. Diese Kontaktinformationen können ohne vorherige Ankündigung geändert werden. Sie werden von Microsoft ohne jede Gewähr weitergegeben.

Weitere Informationen

Weitere Informationen zum Installieren von Windows XP finden Sie in den folgenden Artikeln der Microsoft Knowledge Base:
316941  (http://support.microsoft.com/kb/316941/DE/ ) SO WIRD'S GEMACHT: Installieren von Windows XP
310064  (http://support.microsoft.com/kb/310064/DE/ ) Behandlung von Problemen während des Updates von Windows 98 oder Windows ME auf Windows XP
Weitere Informationen dazu, wie Sie sich mit Ihrem BIOS-Hersteller in Verbindung setzen können, finden Sie in einem der folgenden Artikel der Microsoft Knowledge Base:
243909  (http://support.microsoft.com/kb/243909/DE/ ) Websites von BIOS-Herstellern Teil 1
243971  (http://support.microsoft.com/kb/243971/DE/ ) Websites von BIOS-Herstellern Teil 2
Weitere Informationen zur Kontaktaufnahme mit Ihrem Computerhersteller finden Sie in einem der folgenden Artikel der Microsoft Knowledge Base:
65416  (http://support.microsoft.com/kb/65416/DE/ ) Hardware and Software Third-Party Vendor Contact List, A-K

60781  (http://support.microsoft.com/kb/60781/DE/ ) Hardware and Software Third-Party Vendor Contact List, L-P

60782  (http://support.microsoft.com/kb/60782/DE/ ) Hardware and Software Third-Party Vendor Contact List, Q-Z


Das in diesem Artikel beschriebene Problem tritt bekanntermaßen dann auf, wenn Ihr Computer ein AWARD BIOS 4.5x verwendet und Windows XP auf einer IBM-Festplatte mit mehr als 33,8 Gigabyte (GB) installiert wird. Computer mit einem AWARD BIOS 4.5x unterliegen einer Kapazitätsbeschränkung von 33,8 GB. Weitere Informationen finden Sie auf der folgenden Website von IBM:
http://www.storage.ibm.com/hdd/support/bios338gb.htm (http://www.storage.ibm.com/hdd/support/bios338gb.htm)

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows XP Professional Edition
  • Microsoft Windows XP Home Edition
Keywords: 
kberrmsg kbprb KB326676
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.
 

SPRACHE AUSWÄHLEN

 

Related Support Centers