Numéro d'article: 326679 - Dernière mise à jour: jeudi 23 février 2012 - Version: 1.0

Message d'erreur « Stop 0 x 00000074 (BAD_SYSTEM_CONFIG_INFO) code d'erreur » lorsque vous démarrez votre ordinateur

A noterCet article s'applique à un système d'exploitation différent de celui que vous utilisez. Le contenu de l'article qui ne vous concerne peut-être pas est désactivé.
Agrandir tout | Réduire tout

Symptômes

Lorsque vous démarrez votre ordinateur fonctionnant sous Windows XP, vous pouvez : message d'erreur STOP sur un écran bleu qui est semblable au suivant message d'erreur :
STOP 0 X 00000074 (0 X 00000003, 0 X 00000002, BAD_SYSTEM_CONFIG_INFO 0X80087000)
Lorsque vous essayez de démarrer votre ordinateur depuis le CD-ROM Windows XP, vous pouvez recevoir le message d'erreur suivant message :
Le fichier suivant est endommagé : toside.sys

Cause

Ce problème peut se produire si un ou plusieurs de l'accès aléatoire les modules de mémoire (vive RAM) installés sur votre ordinateur est endommagé ou si le Configuration de la RAM est incompatible.

Résolution

Pour résoudre ce problème, retirez la mémoire les modules qui sont installés sur votre ordinateur, mais laissez suffisamment de RAM pour démarrer votre ordinateur et exécuter Windows et redémarrez votre ordinateur.

Pour plus d'informations sur la quantité de RAM, vous devez disposer pour exécuter Windows XP, cliquez sur le numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
314865  (http://support.microsoft.com/kb/314865/EN-US/ ) Configuration système requise pour Windows XP Systèmes d'exploitation
Si le problème n'est pas résolu, supprimez une autre module de mémoire. Cette procédure peut nécessiter que vous redémarriez votre ordinateur plusieurs fois pour identifier le module de mémoire spécifique qui ne fonctionne pas correctement.

Pour plus d'informations sur l'ajout et suppression de l'ordinateur, mémoire RAM Contactez le fabricant de l'ordinateur, ou consultez la documentation qui est inclus avec votre ordinateur.

Plus d'informations

Pour plus d'informations sur la façon dépanner un message d'erreur « STOP 0 x 00000074 » similaire, cliquez sur l'article numéro ci-dessous pour afficher l'article correspondant dans la Base de connaissances Microsoft :
283433  (http://support.microsoft.com/kb/283433/EN-US/ ) Impossible de démarrer Windows XP après avoir installé Windows 2000
Pour informations sur la façon de contacter le fabricant de votre matériel, cliquez sur le échéant le numéro d'article dans la liste suivante pour afficher l'article correspondant dans la Base de connaissances Microsoft :
65416  (http://support.microsoft.com/kb/65416/EN-US/ ) Matériels et logiciels tiers liste des fournisseurs, A-K

60781  (http://support.microsoft.com/kb/60781/EN-US/ ) Matériels et logiciels tiers liste des fournisseurs, L-P

60782  (http://support.microsoft.com/kb/60782/EN-US/ ) Matériels et logiciels tiers liste des fournisseurs, Q-Z
Microsoft fournit des informations de contact de sociétés tierces pour vous aider à trouver support technique. Ces coordonnées peuvent changer sans préavis. Microsoft ne garantit pas l'exactitude de ce contact de sociétés tierces informations.

Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Windows XP Professional
  • Microsoft Windows XP Édition familiale
Mots-clés : 
kberrmsg kbprb kbmt KB326679 KbMtfr
Traduction automatiqueTraduction automatique
IMPORTANT : Cet article est issu du système de traduction automatique mis au point par Microsoft (http://support.microsoft.com/gp/mtdetails). Un certain nombre d?articles obtenus par traduction automatique sont en effet mis à votre disposition en complément des articles traduits en langue française par des traducteurs professionnels. Cela vous permet d?avoir accès, dans votre propre langue, à l?ensemble des articles de la base de connaissances rédigés originellement en langue anglaise. Les articles traduits automatiquement ne sont pas toujours parfaits et peuvent comporter des erreurs de vocabulaire, de syntaxe ou de grammaire (probablement semblables aux erreurs que ferait une personne étrangère s?exprimant dans votre langue !). Néanmoins, mis à part ces imperfections, ces articles devraient suffire à vous orienter et à vous aider à résoudre votre problème. Microsoft s?efforce aussi continuellement de faire évoluer son système de traduction automatique.
La version anglaise de cet article est la suivante: 326679  (http://support.microsoft.com/kb/326679/en-us/ )
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.