ID do artigo: 326679 - Última revisão: quinta-feira, 23 de fevereiro de 2012 - Revisão: 1.0

Mensagem de erro "Stop 0x00000074 (BAD_SYSTEM_CONFIG_INFO) código de erro" ao iniciar seu computador

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.
Expandir tudo | Recolher tudo

Sintomas

Quando você inicia seu computador baseado no Windows XP, você pode recebe uma mensagem de erro STOP em uma tela azul é semelhante à seguinte mensagem de erro:
STOP 0X00000074 (0X00000003, 0X00000002, BAD_SYSTEM_CONFIG_INFO 0X80087000)
Quando você tenta iniciar o computador a partir do CD-ROM do Windows XP, você pode receber o seguinte erro mensagem:
O seguinte arquivo está corrompido: toside.sys

Causa

Esse problema pode ocorrer se um ou mais de acesso aleatório módulos de memória (RAM) instalados no computador está danificado ou se o Configuração da RAM é incompatível.

Resolução

Para solucionar esse problema, remova a memória módulos instalados no seu computador, mas deixe memória RAM suficiente para iniciar sua computador e executar o Windows e reinicie o computador.

Para obter informações adicionais sobre a quantidade de RAM, você deve ter para executar o Windows XP, clique no número abaixo para visualizar o artigo na Base de dados de Conhecimento da Microsoft:
314865  (http://support.microsoft.com/kb/314865/EN-US/ ) Requisitos de sistema do Windows XP Sistemas operacionais
Se o problema não for resolvido, remova um diferente módulo de memória. Esse procedimento pode exigir a reinicialização do computador vários tempo para identificar o módulo de memória específico que não está funcionando corretamente.

Para obter informações sobre como adicionar e remover memória RAM do computador Contate o fabricante do computador ou consulte a documentação que incluído com o computador.

Mais Informações

Para obter informações adicionais sobre como solucionar uma mensagem de erro "STOP 0x00000074" semelhante, clique no artigo número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
283433  (http://support.microsoft.com/kb/283433/EN-US/ ) Não é possível iniciar o Windows XP depois de instalar o Windows 2000
Para informações sobre como contatar seu fabricante de hardware, clique no apropriado número na seguinte lista para ler o artigo do Base de dados de Conhecimento da Microsoft:
65416  (http://support.microsoft.com/kb/65416/EN-US/ ) Contato com fornecedores de hardware e Software de terceiros, da-K

60781  (http://support.microsoft.com/kb/60781/EN-US/ ) Contato com fornecedores de hardware e Software de terceiros, de l a p

60782  (http://support.microsoft.com/kb/60782/EN-US/ ) Contato com fornecedores de hardware e Software de terceiros, de q a z
A Microsoft fornece informações de contato de terceiros para ajudá-lo a localizar suporte técnico. Informações de contato podem ser alteradas sem aviso prévio. A Microsoft não garante a precisão de contato de terceiros informações.

A informação contida neste artigo aplica-se a:
  • Microsoft Windows XP Professional
  • Microsoft Windows XP Home Edition
Palavras-chave: 
kberrmsg kbprb kbmt KB326679 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 326679  (http://support.microsoft.com/kb/326679/en-us/ )