Fehlermeldung "HTTP 403 (Verboten)" beim Versuch mithilfe von Outlook Web Access (OWA) auf Ihr Postfach zuzugreifen

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Artikel-ID: 327003 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
327003 "HTTP 403 (Forbidden)" Error Message When You Try to Access Your Mailbox Through Outlook Web Access
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
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Problembeschreibung

Wenn Sie versuchen, mithilfe von Microsoft Outlook Web Access (OWA) auf Ihr Postfach zuzugreifen, wird eine Fehlermeldung angezeigt, die der folgenden ähnelt:
HTTP 403 (Verboten)

Sie haben nicht die erforderliche Berechtigung, um die Seite anzuzeigen

Ursache

Das Verhalten tritt möglicherweise auf, wenn das Feature "Verzeichnis durchsuchen" nicht für das virtuelle Exchange-Verzeichnis aktiviert ist.

Lösung

Um das Problem zu beheben, aktivieren Sie "Verzeichnis durchsuchen" für das virtuelle Exchange-Verzeichnis. Gehen Sie hierzu folgendermaßen vor:
  1. Klicken Sie auf Start, zeigen Sie auf Programme und auf Microsoft Exchange, und klicken Sie dann auf System-Manager.
  2. Erweitern Sie Server, erweitern Sie anschließend Servername (wobei Servername der Name Ihres Exchange-Computers ist), erweitern Sie Protokolle, dann HTTP und anschließend Virtueller Exchange-Server.
  3. Klicken Sie unter Virtueller Exchange-Server mit der rechten Maustaste auf Exchange, und klicken Sie anschließend auf Eigenschaften.
  4. Aktivieren Sie auf der Registerkarte Ansicht das Kontrollkästchen Verzeichnis durchsuchen, und klicken Sie anschließend auf OK.

Weitere Informationen

Weitere Informationen zur Behandlung von Problemen in Bezug auf ähnliche "HTTP 403"-Fehlermeldungen finden Sie in den folgenden Artikeln der Microsoft Knowledge Base:
256479 : Fehler Messaging HTTP 403 als das Buchen, legten Standardberechtigungen nicht auf Kein fest, zu einem öffentlichen Ordner
253049 XWEB: erscheinen 403 Fehler, wenn Sie versuchen, eine nicht gesandte Nachricht anzuzeigen, dass Sie zu einem öffentlichen Ordner wechselten

Eigenschaften

Artikel-ID: 327003 - Geändert am: Montag, 3. Dezember 2007 - Version: 3.2
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Exchange Server 2003 Enterprise Edition
  • Microsoft Exchange Server 2003 Standard Edition
  • Microsoft Exchange 2000 Server Standard Edition
  • Microsoft Windows Small Business Server 2003 Premium Edition
  • Microsoft Windows Small Business Server 2003 Standard Edition
Keywords: 
kberrmsg kbprb KB327003
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