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Article ID: 327336 - Last Review: February 27, 2007 - Revision: 4.2

Event 8207 is logged after you remount the public information store

This article was previously published under Q327336
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SYMPTOMS

After you dismount, and then remount the public information store, you may see entries that are similar to the following entries logged in the Application event log:
Event Type: Error
Event Source: MSExchangeFBPublish
Event Category: General
Event ID: 8207
Date: 12/10/2001
Time: 5:20:47 PM
User: N/A
Computer: Server_name
Description: Error updating public folder with free-busy information on virtual machine server_name. The error number is 0x80004005.

CAUSE

This issue occurs when the system cannot log on to the public information store.

RESOLUTION

As a temporary workaround to this problem, restart the server computer.

To resolve this problem, obtain the latest service pack for Microsoft Exchange 2000 Server. For additional information, click the following article number to view the article in the Microsoft Knowledge Base:
301378  (http://support.microsoft.com/kb/301378/ ) How to obtain the latest Exchange 2000 Server service pack
This problem may also occur if a replica for the Schedule+ Free/Busy folder does not exist on any server in the Exchange organization. If you find that this is the case, configure one of the Exchange public folder servers to store a replica of the Schedule+ Free/Busy folder.

For additional information, click the following article number to view the article in the Microsoft Knowledge Base:
284200  (http://support.microsoft.com/kb/284200/ ) Schedule+ Free/Busy system folder is missing

APPLIES TO
  • Microsoft Exchange 2000 Enterprise Server
  • Microsoft Exchange 2000 Server Standard Edition
Keywords: 
kbprb KB327336

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