Artikel-ID: 327794 - Geändert am: Montag, 17. Februar 2003 - Version: 1.0

DFÜ-Verbindung zu AOL reagiert bei der Initialisierung des Modems nicht mehr

Dieser Artikel wurde zuvor veröffentlicht unter D327794
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
327794  (http://support.microsoft.com/kb/327794/EN-US/ ) Dial-Up Connection to AOL Stops Responding While Initializing the Modem
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Alles erweitern | Alles schließen

Problembeschreibung

Wenn Sie versuchen, mithilfe von America Online (AOL) 7.0 eine DFÜ-Verbindung zum Internet herzustellen, wird möglicherweise die folgende Meldung angezeigt:
Initialisierung des Modems
Nachdem diese Meldung angezeigt wurde, reagiert das Modem nicht mehr und die Verbindung wird getrennt.

Ursache

Die Ursache dieses Verhaltens ist ein Problem bei der Zeitabstimmung zwischen dem AOL-Programm und dem Faxdienst in Windows XP. Dieses Problem kann auftreten, wenn die folgenden Bedingungen vorliegen:
  • Sie haben Ihr Modem mithilfe des Faxdienstes in Windows XP darauf konfiguriert, als Fax zu fungieren.

    -und-
  • Sie haben unmittelbar nach dem Konfigurieren des Faxdienstes oder nach dem Versuch, mit dem Faxdienst ein Fax zu senden oder zu empfangen, versucht, die Verbindung zu AOL herzustellen.

Lösung

Warten Sie nach der Installation des Faxdienstes oder vor dessen Verwendung ca. 15-20 Sekunden, bevor Sie mit der AOL-Software eine Verbindung zum Internet aufbauen.

Status

Das beschriebene Problem tritt auf, wenn Sie Windows XP in Verbindung mit AOL 7.0 einsetzen.

Weitere Informationen

Weitere Informationen zum Faxdienst in Windows XP finden Sie in folgendem Artikel der Microsoft Knowledge Base:
306550  (http://support.microsoft.com/kb/306550/DE/ ) Aktivieren und Konfigurieren des Faxdienstes
Weitere Informationen zu AOL finden Sie auf der folgenden Website von AOL:
http://www.aol.com (http://www.aol.com)
Die Kontaktinformationen bezüglich der in diesem Artikel erwähnten Fremdanbieter sollen Ihnen helfen, den benötigten technischen Support zu finden. Diese Kontaktinformationen können ohne vorherige Ankündigung geändert werden. Sie werden von Microsoft ohne jede Gewähr weitergegeben.

Das in diesem Artikel erwähnte Fremdanbieterprodukt wird von einem Lieferanten hergestellt, der von Microsoft unabhängig ist; Microsoft gewährt keine implizite oder sonstige Garantie in Bezug auf die Leistung oder Zuverlässigkeit dieser Produkte.

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional Edition
Keywords: 
kbbug kbnofix KB327794
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.
 

SPRACHE AUSWÄHLEN

 

Related Support Centers