WD2000: No se puede eliminar ciertas líneas horizontales en el documento de Word

Seleccione idioma Seleccione idioma
Id. de artículo: 328168 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Síntomas

No se puede eliminar ciertas líneas horizontales en el documento de Word.

Causa

Este problema puede producirse cuando se cumplen las condiciones siguientes:
  • Se creó la línea, escribiendo una serie de tres o más caracteres y, a continuación, presionando ENTRAR. Los caracteres que incluyen el guión (-) carácter de subrayado (_), signo igual (=), asterisco (*), tilde (~) y signo de número (#).

    - y -
  • La característica Autoformato mientras escribe en Word está configurada en los bordes de formato automáticamente.
Como resultado, cuando escribe una serie de 3 o más de estos caracteres y, a continuación, presione ENTRAR, Word cambia automáticamente los caracteres que ha escrito una línea (es decir, un borde).

Solución

Para eliminar la línea, siga estos pasos:
  1. Haga clic al principio de la línea.
  2. En el Formato menú, haga clic en Bordes y sombreadoy, a continuación, haga clic en el Bordes ficha.
  3. Bajo Configuración de, haga clic en Ningunoy, a continuación, haga clic en ACEPTAR.

Más información

De forma predeterminada, la opción para dar formato automáticamente bordes está activada. Puede desactivar esta opción u otras opciones de Autoformato que se desee. Para obtener información adicional acerca de cómo desactivar las características de Autoformato, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
212339 Cómo: Desactivar las características de Autoformato de Word en Word 2000

Propiedades

Id. de artículo: 328168 - Última revisión: domingo, 7 de abril de 2013 - Versión: 5.0
La información de este artículo se refiere a:
  • Microsoft Word 2000 Standard Edition
Palabras clave: 
kbprb kbmt KB328168 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 328168

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com