"Schließen geöffnete Dateien" Meldung beim ersten Ordnersynchronisierung Wenn Sie keine Dateien geöffnet ist

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 328293 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Alles erweitern | Alles schließen

Auf dieser Seite

Problembeschreibung

Auch wenn Sie keine Dateien geöffnet haben, erhalten Sie weiterhin die folgende Warnmeldung während der anfänglichen Ordnersynchronisierung:
Titel: Schließen von geöffneten Dateien
Nachricht: Wiederherstellen der Verbindung mit dem Netzwerk bewirkt, dass eine Synchronisierung durchgeführt. Um beginnen alle Dateien und Ordner synchronisieren muss geschlossen werden. Schließen Sie alle Dateien und Ordner, und drücken Sie dann auf OK. Alle weiteren geöffneten Ordner oder Dateien werden von Fenstern zwangsweise geschlossen.

Ursache

Dieses Problem kann auftreten, wenn einige Systemdateien von Windows-Komponenten zugegriffen werden.

Lösung

Informationen zu Service Packs

Windows XP

Installieren Sie das neueste Servicepack für Microsoft Windows XP, um dieses Problem zu beheben. Weitere Informationen finden Sie die folgende KB-Artikelnummer:
322389Wie Sie das neueste Service Pack für Windows XP erhalten

Windows 2000

Installieren Sie das neueste Service Pack für Microsoft Windows 2000, um dieses Problem zu beheben. Weitere Informationen finden Sie die folgende KB-Artikelnummer:
260910Wie Sie das neueste Service Pack für Windows 2000 erhalten

Hotfix-Informationen

Es ist ein unterstützter Hotfix von Microsoft erhältlich. Der Hotfix ist jedoch nur die Behebung des Problems die in diesem Artikel beschriebene vorgesehen. Installieren Sie diesen Hotfix nur auf Systemen, bei die dieses spezielle Problem auftritt.

Wenn der Hotfix zum Download verfügbar ist, ist ein Abschnitt "Hotfix Download available (Hotfixdownload verfügbar" am oberen Rand dieser Knowledge Base-Artikel. Wenn in diesem Abschnitt nicht angezeigt wird, senden Sie eine Anfrage an technischen Kundendienst und Support, um den Hotfix zu erhalten.

Hinweis: Wenn weitere Probleme auftreten oder wenn eine Problembehandlung erforderlich ist, müssen Sie möglicherweise eine separate Serviceanfrage erstellen. Die normalen Supportkosten gelten die für zusätzliche Supportfragen und Probleme, die für diesen speziellen Hotfix nicht qualifizieren. Eine vollständige Liste der technischen Kundendienst und Support-Telefonnummern oder eine separate Serviceanfrage erstellen die folgende Microsoft-Website:
http://support.microsoft.com/contactus/?ws=support
Hinweis: Das Formular "Hotfix Download available (Hotfixdownload verfügbar" zeigt die Sprachen für die der Hotfix verfügbar ist. Wenn Ihre Sprache nicht angezeigt wird, ist es, da ein Hotfix nicht für diese Sprache zur Verfügung steht.

Die englische Version dieses Hotfixes weist die in der nachstehenden Tabelle aufgelisteten Dateiattribute (oder höher) auf. Die Datums- und Uhrzeitangaben für diese Dateien werden in Coordinated Universal Time () angegeben. Wenn Sie sich die Dateiinformationen ansehen, werden diese Angaben in die lokale Zeit konvertiert. Um die Differenz zwischen UTC und der Ortszeit zu ermitteln verwenden Sie die Registerkarte Zeitzone des Tools ? Datum und Uhrzeit in der Systemsteuerung.

Windows XP Professional und Windows XP Home Edition

   Date         Time   Version            Size    File name
   --------------------------------------------------------------
   11-Sep-2002  20:47  5.1.2600.100      310,784  Cscui.dll        
				

Windows XP Tablet PC Edition "," Windows XP Media Center Edition "," Windows XP Professional SP1 "und" Windows XP Home Edition SP1

   Date         Time   Version            Size    File name
   --------------------------------------------------------------
   11-Sep-2002  22:43  5.1.2600.1120     309,248  Cscui.dll        
				

Windows XP 64-Bit Edition

   Date         Time   Version            Size    File name
   --------------------------------------------------------------
   11-Sep-2002  20:47  5.1.2600.100      674,304  Cscui.dll        IA64
   10-Sep-2002  16:39  5.1.2600.100      310,784  Wcscui.dll       X86
				

Windows XP 64-Bit Edition SP1

   Date         Time   Version            Size    File name
   --------------------------------------------------------------
   11-Sep-2002  22:43  5.1.2600.1120     673,280  Cscui.dll        IA64
   11-Sep-2002  16:06  5.1.2600.1120     309,248  Wcscui.dll       X86
				

Windows 2000

   Date         Time   Version            Size    File name
   --------------------------------------------------------------
   21-Feb-2003  16:22  5.0.2195.6662     101,136  Cscdll.dll       
   21-Feb-2003  16:22  5.0.2195.6667     242,448  Cscui.dll        
   10-Feb-2003  20:49  5.0.2195.6663     405,840  Mrxsmb.sys
   10-Feb-2003  20:49  5.0.2195.6663     167,856  Rdbss.sys				

Status

Microsoft hat bestätigt, dass es sich hierbei um ein Problem bei den in diesem Artikel genannten Microsoft-Produkten handelt.

Windows XP

Dieses Problem wurde erstmals im Microsoft Windows XP Service Pack 2.

Windows 2000

Dieses Problem wurde erstmals in Microsoft Windows 2000 Service Pack 4 behoben.

Weitere Informationen

Weitere Informationen Dualmodus-Updatepaketen für Windows XP finden Sie in folgendem Artikel der Microsoft Knowledge Base:
328848Beschreibung von Dualmodus-Updatepaketen für Windows XP

Eigenschaften

Artikel-ID: 328293 - Geändert am: Samstag, 1. Dezember 2007 - Version: 3.7
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional
  • Microsoft Windows XP Media Center Edition 2005 Update Rollup 2
  • Microsoft Windows XP Tablet PC Edition
  • Microsoft Windows XP Professional x64 Edition
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Professional Edition
Keywords: 
kbmt kbautohotfix kbhotfixserver kbqfe kbqfe kbwinxpsp2fix kbshell kbwin2ksp4fix kbbug kbfix kbwinxppresp2fix KB328293 KbMtde
Maschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 328293
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com