Suporte do Exchange para Novell GroupWise versão 6.x e 7.x

Traduções deste artigo Traduções deste artigo
ID do artigo: 329041 - Exibir os produtos aos quais esse artigo se aplica.
Expandir tudo | Recolher tudo

Sumário

Este artigo descrito o oficial de coexistência e migração de suporte da Microsoft para Novell GroupWise.

Mais Informações

A Microsoft oferece dois produtos de conector para coexistência com e um produto para migração do Novell GroupWise:
  • Microsoft Exchange Connector para Novell GroupWise
  • Microsoft Exchange Calendar Connector
  • Assistente de migração do Microsoft Exchange para Novell GroupWise

Versões específicas desses produtos foram testados com versões específicas do Novell GroupWise. A lista a seguir detalha as configurações com suporte específicas. Em cada caso, o servidor que hospeda o conector para Novell GroupWise deve estar executando a versão específica do Exchange Server.
  • Microsoft Exchange Server 5.5, o Microsoft Exchange 2000 Server e Microsoft Exchange Server 2003 oferece suporte a Novell GroupWise versões 4.1 x, 5.0, 5.1, 5.2 x e 5.5 x.
  • Oferece suporte ao Exchange Server 2003 Service Pack 2 Novell GroupWise versões 4.1 x, 5.0, 5.1, 5.2 x, 5.5 x, 6.x e 6.5 x.

    Observação Novell GroupWise versão 7 não foi testado com os componentes Exchange que são listados nesta seção. Portanto, Novell GroupWise versão 7 não é suportada. Novell GroupWise versão 6.x e Novell GroupWise versão 6.5 x agora são suportadas quando o conector para Novell GroupWise está sendo executado no Exchange Server 2003 com Service Pack 2 ou quando você estiver usando as ferramentas de migração no Exchange Server 2003 com Service Pack 2. Haverá não há suporte para essas versões do Novell GroupWise com o conector ou ferramentas de migração de outras versões do Microsoft Exchange Server.
Observação Para o Assistente de migração Exchange para Novell GroupWise que acompanha o Exchange 2003 SP2 para funcionar corretamente, cliente GroupWise versão 6.5 x deve ser instalado no computador que esteja executando o Assistente para migração do Exchange. Para versões anteriores do Exchange Server, o cliente GroupWise versão 5.2.5 deve ser instalado no computador que esteja executando o Assistente para migração do Exchange. Para obter mais informações sobre como obter o GroupWise Client versão 5.2.5, visite o seguinte site da Novell:
http://download.novell.com/index.jsp
A Microsoft fornece terceiros informações de contatos para ajudá-lo a encontrar suporte técnico. Essa informações de contatos podem ser alteradas sem aviso prévio. A Microsoft não garante a precisão dessas informações contatos de terceiros.

Propriedades

ID do artigo: 329041 - Última revisão: quinta-feira, 25 de outubro de 2007 - Revisão: 6.6
A informação contida neste artigo aplica-se a:
  • Microsoft Exchange Server 2003 Enterprise Edition
  • Microsoft Exchange Server 2003 Standard Edition
  • Microsoft Exchange 2000 Server Standard Edition
  • Microsoft Exchange Server 5.5 Standard Edition
Palavras-chave: 
kbmt kbinfo KB329041 KbMtpt
Tradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 329041

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com