Artikel-ID: 329231 - Geändert am: Mittwoch, 28. Februar 2007 - Version: 3.6

Fehlermeldung: "Es wurde ein Fehler, starten den Datei-Transfer-Manager"

Alles erweitern | Alles schließen

Problembeschreibung

Wenn Sie versuchen, installieren oder das File Transfer Manager (FTM) ActiveX-Steuerelement mit einer Microsoft-Website verwenden, erhalten Sie folgende Fehlermeldung:
VBScript: File Transfer Manager
Fehler beim Starten von File Transfer Manager
Bitte versuchen Sie es später erneut oder wenden Sie sich an den Hilfeanbieter.

Ursache

Dieses Problem kann auftreten, wenn Ihr Computer oder Netzwerk so konfiguriert ist, zu blockieren, die ActiveX-Steuerelemente oder Skripts. Angenommen, Sie verwenden eine persönliche Firewall oder ein Internet Security-Produkt, die für scripting blockieren konfiguriert ist. Dieses Problem kann auch auftreten, wenn Ihr Netzwerk darauf konfiguriert ist, ActiveX-Steuerelemente beispielsweise durch eine Firewall blockiert.

Lösung

Beheben dieses Problem, stellen Sie sicher, dass Microsoft Internet Explorer oder Windows Internet Explorer auf Mittel festgelegt ist (oder niedriger) Sicherheit für die Website und konfigurieren Sie Ihre persönliche Firewall oder Internet Security Produkt, um den Download zu ermöglichen, signierten Installation und scripting von ActiveX-Steuerelementen. Informationen dazu, wie Ihre persönliche Firewall oder Internet Security-Produkt zu ActiveX-Steuerelemente und scripting zulassen konfigurieren finden Sie unter mit dem Produkt gelieferte Dokumentation.

Falls das Problem weiterhin Systemadministrator Netzwerk aktivieren, die ActiveX-Steuerelemente und Skripts für Ihre Internetverbindung.

Weitere Informationen

FTM ermöglicht Mitglieder Microsoft Beta-Programme, Microsoft Developer Network (MSDN), Microsoft Volume Licensing Services und eine kleine Anzahl von anderen Microsoft-Programmen, Übertragen von Dateien mit zugeordneten Microsoft-Websites. Der FTM-Client ist Teil der Übertragung der Datei und wird während der ersten Datei Transfer-Anforderung, oder wenn Sie FTM installieren auf einem Computer installiert. Um FTM zu installieren, die folgende Microsoft-Website:
http://transfers.one.microsoft.com/ftm/default.aspx (http://transfers.one.microsoft.com/ftm/default.aspx)

Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft File Transfer Manager
  • Windows Internet Explorer 7 for Windows XP
  • Windows Internet Explorer 7 for Windows Server 2003
  • Microsoft Internet Explorer 6.0, wenn verwendet mit:
    • Microsoft Windows XP Home Edition
    • Microsoft Windows XP Professional
    • Microsoft Windows XP Media Center Edition 2005 Update Rollup 2
    • Microsoft Windows XP Tablet PC Edition
    • Microsoft Windows 2000 Advanced Server
    • Microsoft Windows 2000 Datacenter Server
    • Microsoft Windows 2000 Professional Edition
    • Microsoft Windows 2000 Server
    • Microsoft Windows NT Server 4.0 Standard Edition
    • Microsoft Windows NT Server 4.0, Terminal Server Edition
    • Microsoft Windows NT Workstation 4.0 Developer Edition
    • Microsoft Windows Millennium Edition
    • Microsoft Windows 98 Second Edition
    • Microsoft Windows 98 Standard Edition
  • Microsoft Internet Explorer 5.5
  • Microsoft Internet Explorer 5.01
Keywords: 
kbmt kberrmsg kbprb KB329231 KbMtde
Maschinell übersetzter ArtikelMaschinell übersetzter Artikel
Wichtig: Dieser Artikel wurde maschinell und nicht von einem Menschen übersetzt. Die Microsoft Knowledge Base ist sehr umfangreich und ihre Inhalte werden ständig ergänzt beziehungsweise überarbeitet. Um Ihnen dennoch alle Inhalte auf Deutsch anbieten zu können, werden viele Artikel nicht von Menschen, sondern von Übersetzungsprogrammen übersetzt, die kontinuierlich optimiert werden. Doch noch sind maschinell übersetzte Texte in der Regel nicht perfekt, insbesondere hinsichtlich Grammatik und des Einsatzes von Fremdwörtern sowie Fachbegriffen. Microsoft übernimmt keine Gewähr für die sprachliche Qualität oder die technische Richtigkeit der Übersetzungen und ist nicht für Probleme haftbar, die direkt oder indirekt durch Übersetzungsfehler oder die Verwendung der übersetzten Inhalte durch Kunden entstehen könnten.
Den englischen Originalartikel können Sie über folgenden Link abrufen: 329231  (http://support.microsoft.com/kb/329231/en-us/ )
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.
 

SPRACHE AUSWÄHLEN