Il computer sembra bloccarsi quando si esegue l'accesso

Traduzione articoli Traduzione articoli
Identificativo articolo: 329457 - Visualizza i prodotti a cui si riferisce l?articolo.
Espandi tutto | Chiudi tutto

In questa pagina

Sintomi

Quando si accede a un computer che utilizza una matrice complessa di criteri di gruppo, è possibile che il computer si blocchi apparentemente quando viene visualizzata la schermata "Applicazione delle impostazioni personali in corso" una volta fornite le informazioni relative al nome utente, alla password e al dominio.

Cause

Questo problema è causato da una perdita di memoria in un settore critico.

Risoluzione

Informazioni sul service pack

Per risolvere il problema, procurarsi il service pack più recente per Microsoft Windows XP. Per ulteriori informazioni, fare clic sul numero dell'articolo della Microsoft Knowledge Base riportato di seguito:
322389 Come ottenere il service pack più recente per Windows XP

Informazioni sull'hotfix

È disponibile una correzione supportata da Microsoft, che è tuttavia destinata esclusivamente alla correzione del problema descritto in questo articolo. Utilizzarla solo nei computer in cui si verifica questo problema specifico. È possibile che su questa correzione vengano eseguite ulteriori verifiche. Se pertanto questo problema non causa gravi difficoltà, Microsoft consiglia di attendere la versione successiva del service pack di Windows XP contenente tale hotfix.

Per risolvere immediatamente il problema, contattare il Servizio Supporto Tecnico Clienti Microsoft per ottenere la correzione. Per un elenco completo di numeri di telefono del Servizio Supporto Tecnico Clienti Microsoft e per informazioni sui costi dell'assistenza, visitare il sito Web Microsoft all'indirizzo:
http://support.microsoft.com/contactus/?ws=support
NOTA: in casi particolari, le spese normalmente addebitate per le chiamate al Servizio Supporto Tecnico Clienti Microsoft potrebbero essere annullate qualora un addetto del Servizio Supporto Tecnico Clienti Microsoft dovesse determinare che uno specifico aggiornamento risolverà il problema. I normali costi dell'assistenza verranno applicati per eventuali ulteriori domande e problemi che non dovessero rientrare nello specifico aggiornamento in questione.

La versione in lingua inglese di questa correzione presenta gli attributi di file (o successivi) elencati nella tabella seguente. Le date e le ore elencate di seguito sono espresse in UTC. Quando si visualizzano le informazioni sui file, l'ora viene convertita in ora locale. Per calcolare la differenza tra l'ora UTC e quella locale, utilizzare la scheda Fuso orario dello strumento Data e ora del Pannello di controllo.
   Data      Ora    Versione       Dimensione  Nome file     Piattaforma   SP
   -------------------------------------------------------------------------------
   14/11/02  20.18  5.1.2600.106      658.944  Userenv.dll   x86           nessuno
   19/11/02  01.40  5.1.2600.1143     662.528  Userenv.dll   x86           1
   14/11/02  20.19  5.1.2600.106    1.691.648  Userenv.dll   IA64          nessuno
   12/11/02  23.17  5.1.2600.106      658.944  Wuserenv.dll  IA64          nessuno
   19/11/02  01.40  5.1.2600.1143   1.698.816  Userenv.dll   IA64          1
   13/11/02  00.09  5.1.2600.1143     662.528  Wuserenv.dll  IA64          1

Status

Microsoft ha confermato che questo problema si verifica con i prodotti Microsoft elencati nella sezione "Le informazioni in questo articolo si applicano a". Questo problema è stato corretto per la prima volta in Microsoft Windows XP Service Pack 2.

Proprietà

Identificativo articolo: 329457 - Ultima modifica: venerdì 25 agosto 2006 - Revisione: 4.4
Le informazioni in questo articolo si applicano a
  • Microsoft Windows XP Professional
Chiavi: 
kbbug kbfix kbqfe kbwinxpsp2fix kbwinxppresp2fix kbhotfixserver KB329457
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com