O computador parece parar de responder durante o início de sessão

Traduções de Artigos Traduções de Artigos
Artigo: 329457 - Ver produtos para os quais este artigo se aplica.
Expandir tudo | Reduzir tudo

Nesta página

Sintomas

Quando inicia sessão num computador que utiliza uma matriz complexa de políticas de grupo, o computador pode parecer que pára de responder no ecrã "A aplicar as suas definições pessoais" depois de introduzir o nome de utilizador, a palavra-passe e as informações do domínio.

Causa

Este problema é causado por uma fuga de secção crítica.

Resolução

Informações sobre o Service Pack

Para resolver este problema, obtenha o Service Pack mais recente do Microsoft Windows XP. Para obter informações adicionais, clique no número de artigo que se segue para visualizar o artigo na base de dados de conhecimento da Microsoft (KB, Microsoft Knowledge Base):
322389 Como obter o Service Pack mais recente do Windows XP

Informações sobre a correcção

A Microsoft tem já disponível uma correcção, mas destina-se apenas a corrigir o problema descrito neste artigo. Aplique-a apenas em computadores que tenham este problema específico. Esta correcção poderá ser submetida a testes adicionais. Por conseguinte, se não estiver a ser gravemente afectado por este problema, a Microsoft recomenda que aguarde pelo próximo Service Pack do Windows XP que contenha esta correcção.

Para resolver este problema imediatamente, contacte o suporte técnico da Microsoft para obter a correcção. Para obter uma lista completa dos números de telefone do suporte técnico da Microsoft, bem como informações sobre os custos de suporte, visite o seguinte Web site da Microsoft:
http://support.microsoft.com/default.aspx?scid=fh;PT;CNTACTMS
NOTA: Em casos especiais, os custos normalmente inerentes às chamadas de suporte poderão ser anulados, se um técnico de suporte da Microsoft determinar que uma actualização específica resolverá o problema. Os custos de suporte normais referir-se-ão a perguntas de suporte adicionais e a problemas a que a actualização específica em questão não se aplique.

A versão inglesa desta correcção tem os atributos de ficheiro listados na seguinte tabela (ou posteriores). As datas e horas destes ficheiros são indicadas no formato de hora universal coordenada (UTC, Universal Coordinated Time). Ao visualizar as informações dos ficheiros, estas serão convertidas na hora local. Para determinar a diferença entre a UTC e a hora local, utilize o separador Fuso horário da ferramenta Data/Hora no Painel de controlo.
   Data         Hora   Versão         Tamanho    Ficheiro      Plat.     SP
   ----------------------------------------------------------------------------
   14-Nov-2002  20:18  5.1.2600.106     658,944  Userenv.dll   x86       nenhum
   19-Nov-2002  01:40  5.1.2600.1143    662,528  Userenv.dll   x86       1
   14-Nov-2002  20:19  5.1.2600.106   1,691,648  Userenv.dll   IA64      nenhum
   12-Nov-2002  23:17  5.1.2600.106     658,944  Wuserenv.dll  IA64      nenhum
   19-Nov-2002  01:40  5.1.2600.1143  1,698,816  Userenv.dll   IA64      1
   13-Nov-2002  00:09  5.1.2600.1143    662,528  Wuserenv.dll  IA64      1

Ponto Da Situação

A Microsoft confirmou que este problema ocorre nos produtos da Microsoft listados na secção "Aplica-se a". Este problema foi corrigido pela primeira vez no Microsoft Windows XP Service Pack 2.

Propriedades

Artigo: 329457 - Última revisão: 13 de abril de 2006 - Revisão: 5.1
A informação contida neste artigo aplica-se a:
  • Microsoft Windows XP Professional Edition
Palavras-chave: 
kbbug kbfix kbqfe kbwinxpsp2fix kbwinxppresp2fix kbhotfixserver KB329457

Submeter comentários

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com