No se puede interactuar con Active Directory MMC Snap-Ins

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Síntomas

Cuando intenta utilizar usuarios y equipos o sitios y servicios, puede recibir el siguiente mensaje de error:
Información de nombres no puede encontrarse porque: error de intento de inicio de sesión.
Póngase en contacto con su administrador del sistema para comprobar que su dominio está configurado correctamente y está conectado actualmente.
Cuando intenta utilizar Active Directory dominios y confianzas, puede recibir el siguiente mensaje de error:
La información de configuración que describe esta empresa no está disponible.
No se puede iniciar sesión.

Causa

Este problema puede producirse si la configuración de seguridad de Windows 2000 está dañada.

Solución

Para resolver este problema, restablezca la configuración de seguridad de Windows 2000 a los valores predeterminados. Para ello, siga estos pasos:
  1. Haga clic en Inicio , haga clic en Ejecutar , escriba cmd en el cuadro Abrir y, a continuación, presione ENTRAR.
  2. En el símbolo del sistema, escriba los siguientes comandos y presione ENTRAR al final de cada uno de ellos
    Secedit /configure /cfg unidad : \winnt\repair\secsetup.inf /db secsetup.sdb

    Secedit /configure /cfg unidad : \winnt\repair\secdc.inf /db secdc.sdb

    Salir
    donde unidad es la de inicio (normalmente c:).

Más información

Para obtener información adicional acerca de otro problema que puede generar los mismos mensajes de error como los descritos en la sección Síntomas de este artículo, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
257346Derecho de usuario "Tener acceso a este equipo desde la red" produce herramientas para que no funcione
Para obtener información adicional acerca de cómo restablecer la configuración de seguridad en Windows XP, haga clic en el número de artículo siguiente para verlo en Microsoft Knowledge Base:
313222Cómo: Restablecer configuración de seguridad anterior a la configuración predeterminada

Propiedades

Id. de artículo: 329887 - Última revisión: miércoles, 28 de febrero de 2007 - Versión: 1.4
La información de este artículo se refiere a:
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Server
Palabras clave: 
kbmt kberrmsg kbprb KB329887 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 329887

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