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Identificativo articolo: 329936 - Ultima modifica: venerdì 15 giugno 2007 - Revisione: 4.1

Visualizzazione del messaggio di errore "0x80004005: Operazione non riuscita" quando si ricevono nuovi messaggi di posta elettronica in Outlook

Importante In questo articolo vengono fornite informazioni che consentono di ridurre il livello delle impostazioni di protezione o di disattivare le funzionalità di protezione in un computer. È possibile apportare queste modifiche per risolvere un problema specifico. Prima di procedere, si consiglia di valutare i rischi derivanti dall'implementazione di questa soluzione in un ambiente particolare. Se si sceglie di implementare questa soluzione, adottare ogni ulteriore procedura che consenta la protezione del sistema.

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Sintomi

Quando si gestisce la posta elettronica con Microsoft Outlook, è possibile che si verifichi uno o più dei seguenti sintomi:

  • Quando arrivano nuovi messaggi di posta elettronica nella Posta in arrivo, è possibile che venga visualizzato il messaggio di errore seguente:
    Invio e ricezione in corso "0x80004005": Operazione non riuscita.
  • Quando si inviano messaggi di posta elettronica, è possibile che venga visualizzato uno dei messaggi di errore seguenti:
    0x800ccc0d
    0x800ccc0e

Cause

Questo problema può verificarsi se si utilizza Norton AntiVirus con la funzionalità di blocco degli script attivata.

Risoluzione

Per risolverlo, visitare il sito Web Symantec per ottenere una versione aggiornata di Norton AntiVirus o per ricevere assistenza per la riconfigurazione di Norton AntiVirus:
http://www.symantec.com/region/it/techsupp/ (http://www.symantec.com/region/it/techsupp/)

Workaround

Per aggirare il problema, utilizzare uno dei metodi descritti di seguito:

Metodo 1: Disattivare il blocco degli script in Norton AntiVirus

Avviso L'esecuzione di questa procedura potrebbe rendere il computer o la rete più vulnerabile agli attacchi di utenti malintenzionati o di programmi software dannosi, quali i virus. Si sconsiglia di utilizzare questa soluzione. Tuttavia queste informazioni vengono fornite per consentire all'utente di implementarla a propria discrezione. L'utilizzo di questa soluzione avviene pertanto a rischio esclusivo dell'utente.
In Norton AntiVirus disattivare la funzionalità "Attiva Blocco degli script".

Per ulteriori informazioni su questa operazione, vedere la documentazione del prodotto o rivolgersi a Symantec Corporation.

Metodo 2: Disattivare la notifica di un nuovo messaggio di posta in Outlook

Nota Questa risoluzione può risultare valida per il problema relativo ai nuovi messaggi di posta elettronica, ma non per quello relativo all'invio dei messaggi.

Per disattivare le notifiche di nuovi messaggi di posta, attenersi alla seguente procedura:
  1. In Outlook scegliere Opzioni dal menu Strumenti e fare clic sulla scheda Preferenze.
  2. Fare clic su Opzioni di posta elettronica e quindi deselezionare la casella di controllo Visualizza un messaggio di avviso all'arrivo di nuova posta.
  3. Scegliere OK due volte.

Informazioni

Per ulteriori informazioni su come contattare Symantec Corporation, fare clic sui numeri degli articoli appropriati della Microsoft Knowledge Base riportati di seguito:
65416  (http://support.microsoft.com/kb/65416/ ) Elenco dei contatti relativi ai fornitori di terze parti di hardware e software, A-K

60781  (http://support.microsoft.com/kb/60781/ ) Elenco dei contatti relativi ai fornitori di terze parti di hardware e software, L-P

60782  (http://support.microsoft.com/kb/60782/ ) Elenco dei contatti relativi ai fornitori di terze parti di hardware e software, Q-Z

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Le informazioni in questo articolo si applicano a
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Outlook 2000 Standard Edition
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