ID do artigo: 329936 - Última revisão: segunda-feira, 9 de janeiro de 2006 - Revisão: 4.4

Você recebe o "0 x 80004005: A operação falhou" mensagem de erro ao receber novas mensagens de email no Outlook

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.
importante Este artigo contém informações que mostra como ajudar a diminuir as configurações segurança ou como desativar os recursos de segurança em um computador. Você pode fazer essas alterações para solucionar um problema específico. Antes de fazer essas alterações, recomendamos que avalie os riscos associados à implementação dessa solução alternativa no seu ambiente específico. Se você implementar essa solução alternativa, execute quaisquer etapas apropriadas adicionais para ajudar a proteger seu sistema.

Nesta página

Expandir tudo | Recolher tudo

Sintomas

Quando você gerencia emails com o Microsoft Outlook, você pode enfrentar um ou mais dos seguintes sintomas:

  • Quando novas mensagens de email chegam na caixa de entrada, você receberá a seguinte mensagem de erro:
    Enviando e recebendo erro relatado "0 x 80004005": A operação falhou.
  • Quando você envia mensagens de email, você pode receber uma das seguintes mensagens de erro:
    0x800CCC0D
    0x800CCC0E

Causa

Esse problema pode ocorrer se você estiver usando o Norton AntiVirus com o script bloqueio recurso ativado.

Resolução

Para resolver esse problema, visite o seguinte site da Symantec para obter uma versão atualizada do Norton AntiVirus ou para obter ajuda com a reconfiguração do Norton AntiVirus:
http://www.symantec.com/support (http://www.symantec.com/support)

Como Contornar

Para contornar esse problema, use um dos seguintes métodos:

Método 1: Desativar script bloqueio no Norton AntiVirus

Aviso Esta solução alternativa pode tornar seu computador ou sua rede mais vulneráveis aos ataques de usuários mal-intencionados ou softwares mal-intencionados como vírus. Nós não recomendamos esta solução alternativa, mas são fornece essas informações para que você pode implementar essa solução alternativa sua vontade. Use esta solução alternativa por seu próprio risco.
No Norton AntiVirus, desative o recurso 'Ativar bloqueio de script'.

Para obter mais informações sobre como fazer isso, consulte sua documentação de produto ou contate a Symantec Corporation.

Método 2: Desativar a notificação de novo email no Outlook

Observação Essa resolução pode ajudar com o problema com novos emails, mas ele não corrige o problema com o envio de mensagens de email.

Para desabilitar notificações de novo email, execute essas etapas:
  1. No Outlook, clique em Opções no menu Ferramentas e, em seguida, clique na guia Preferências .
  2. Clique em Opções de email e clique para desmarcar a caixa de seleção Exibir uma mensagem de notificação quando chegar novo email .
  3. Clique duas vezes em OK .

Mais Informações

Para obter informações sobre como contatar Symantec Corporation, clique no número apropriado na lista a seguir para ler o artigo na Base de dados de Conhecimento da Microsoft:
65416  (http://support.microsoft.com/kb/65416/ ) Informações de contatos de fornecedor de hardware e software, da a K

60781  (http://support.microsoft.com/kb/60781/ ) Informações de contatos de fornecedores de hardware e software, L a P

60782  (http://support.microsoft.com/kb/60782/ ) Informações para contatos fornecedores de hardware e software de Q a Z

A Microsoft fornece terceiros informações de contatos para ajudá-lo a encontrar suporte técnico. Essa informações de contatos podem ser alteradas sem aviso prévio. A Microsoft não garante a precisão dessas informações contatos de terceiros. Os produtos de terceiros mencionados neste artigo são fabricados por empresas que são independentes da Microsoft. A Microsoft não oferece garantia, implícita ou não, em relação ao desempenho ou à confiabilidade desses produtos.

A informação contida neste artigo aplica-se a:
  • Microsoft Office Outlook 2003
  • Microsoft Outlook 2002 Standard Edition
  • Microsoft Outlook 2000
Palavras-chave: 
kbmt kbtshoot kb3rdparty kberrmsg kbprb KB329936 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 329936  (http://support.microsoft.com/kb/329936/en-us/ )