Fehlermeldung "RUNDLL32.EXE - Einsprungpunkt nicht gefunden" beim Starten des Computers

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 330159 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
330159 "RUNDLL32.EXE - Entry Point Not Found" Error Message When You Start Your Computer
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Alles erweitern | Alles schließen

Problembeschreibung

Beim Starten des Computers wird/werden möglicherweise eine oder beide der folgenden Fehlermeldungen angezeigt:
RUNDLL32.EXE - Einsprungpunkt nicht gefunden: Der Prozedureinsprungpunkt "ThunkConnect32" wurde in der DLL "KERNEL32.dll" nicht gefunden.

RUNDLL - Fehler in NvQTwk Folgender Eintrag fehlt: NvCplDaemon

Ursache

Dieses Verhalten kann auftreten, wenn ein Problem mit Ihrem NVIDIA-Grafikkartentreiber vorliegt.

Lösung

Downloaden und installieren Sie den neuesten Grafiktreiber für Ihre NVIDIA-Grafikkarte, um dieses Problem zu beheben. Weitere Informationen dazu, wie Sie NVIDIA-Treiber downloaden und installieren können, finden Sie auf folgender Website von NVIDIA:
http://www.nvidia.de
Die Kontaktinformationen bezüglich der in diesem Artikel erwähnten Fremdanbieter sollen Ihnen helfen, den benötigten technischen Support zu finden. Diese Kontaktinformationen werden von Microsoft ohne Gewähr weitergegeben und können sich ohne vorherige Ankündigung ändern.

Hinweis: Wenn Sie Ihren Computer nicht erfolgreich starten können, verwenden Sie das Microsoft Windows XP-Feature "Letzte als funktionierend bekannte Konfiguration". Nachdem Sie Ihren Computer erfolgreich gestartet haben, downloaden und installieren Sie die aktualisierten NVIDIA-Treiber und starten Ihren Computer anschließend neu.

Weitere Informationen dazu, wie Sie Ihren Computer mit dem Feature "Letzte als funktionierend bekannte Konfiguration" von Microsoft Windows XP starten können, finden Sie in folgendem Artikel der Microsoft Knowledge Base:
307852 SO WIRD'S GEMACHT: Den Computer mit der letzten als funktionierend bekannten Konfiguration starten

Eigenschaften

Artikel-ID: 330159 - Geändert am: Freitag, 18. Juli 2003 - Version: 1.0
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows XP Professional Edition
  • Microsoft Windows XP Home Edition
Keywords: 
kberrmsg kbenv kbprb kbdisplay KB330159
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com