ID do artigo: 331881 - Última revisão: terça-feira, 29 de abril de 2003 - Revisão: 1.4

Mensagem de erro "Manifesto inválido de análise no nível do superior do documento" ao tentar instalar o Windows XP

Dica do SistemaEste artigo aplica-se a um sistema operativo diferente do que está a utilizar. Foi desactivado o conteúdo do artigo, que pode não ser relevante para si.
Expandir tudo | Recolher tudo

Sintomas

Quando você tenta instalar o Windows XP, você receberá a seguinte mensagem de erro:
Manifesto análise inválido no nível superior do documento.

Causa

Esse problema pode ocorrer se o arquivo Vctrl.man que está no CD-ROM do Windows XP está danificado.

Resolução

Para resolver esse problema, use outro CD do Windows XP para instalar o Windows XP. Entre em contato se esta opção não estiver disponível para você, com o Microsoft Order Desk para mídia de substituição de ordem da Microsoft.

Nos Estados Unidos, entre em contato com o Microsoft Order Desk no seguinte número telefônico:
(800) 360-7561, Segunda a sexta-feira, 5: 00 às 7: 00, hora do Pacífico
No Canadá, entre em contato com o caractere Microsoft Order Desk no seguinte número telefônico:
(800) 933-4750, Segunda a sexta-feira, 5: 00 às 7: 00, hora do Pacífico

Mais Informações

Se você solicitar uma substituição de CD-ROM, você pode exibir o status do seu pedido online. Digite o número de ordem e o CEP ou seu código postal para exibir o status atual do seu pedido.

Você também pode chamar o Microsoft Order Desk em um dos números de telefone que estão listados na seção "Resolução" deste artigo para verificar o status do seu pedido.

Para obter informações adicionais, clique no número abaixo para ler o artigo na Base de dados de Conhecimento da Microsoft:
307890  (http://support.microsoft.com/kb/307890/EN-US/ ) COMO: Ativar o Windows XP

A informação contida neste artigo aplica-se a:
  • Microsoft Windows XP Professional
  • Microsoft Windows XP Home Edition
Palavras-chave: 
kbmt kberrmsg kbprb KB331881 KbMtpt
Tradução automáticaTradução automática
IMPORTANTE: Este artigo foi traduzido por um sistema de tradução automática (também designado por Machine Translation ou MT), não tendo sido portanto traduzido ou revisto por pessoas. A Microsoft possui artigos traduzidos por aplicações (MT) e artigos traduzidos por tradutores profissionais, com o objetivo de oferecer em português a totalidade dos artigos existentes na base de dados de suporte. No entanto, a tradução automática não é sempre perfeita, podendo conter erros de vocabulário, sintaxe ou gramática. A Microsoft não é responsável por incoerências, erros ou prejuízos ocorridos em decorrência da utilização dos artigos MT por parte dos nossos clientes. A Microsoft realiza atualizações freqüentes ao software de tradução automática (MT). Obrigado.
Clique aqui para ver a versão em Inglês deste artigo: 331881  (http://support.microsoft.com/kb/331881/en-us/ )