Connexion à Microsoft Network (HLP)

Numéro d'article: 464187 - Voir les produits auxquels s'applique cet article
Ancien nº de publication de cet article : F14187
Agrandir tout | Réduire tout

Résumé

INFORMATION TECHNIQUE :

A. Pour vous connecter à MSN

1.Cliquez deux fois sur l'icône The Microsoft Network située sur votre
bureau.
2.Tapez votre identificateur d'abonné et votre mot de passe (sauf s'ils
apparaissent automatiquement), puis cliquez sur Se connecter.

Remarque
Pour garantir la sécurité de votre compte, le mot de passe ne
s'affiche pas en clair lors de son introduction.

B.Modification des paramètres de connexion
B.1 Pour modifier votre mot de passe

1.Dans le menu Outils de la Base d'origine de MSN, cliquez sur Mot de
passe.
2.Tapez l'ancien et le nouveau mot de passe.

B.2 Pour modifier les numéros d'accès à MSN

1.Dans le menu Outils de la Base d'origine de MSN, cliquez sur
Paramètres de connexion.
- Ou,
Dans la boîte de dialogue Connexion, cliquez sur Paramètres.
2.Cliquez sur Numéros d'accès.
3.Cliquez sur le bouton Changer pour le numéro d'accès à modifier.
4.Sélectionnez un nouveau numéro d'accès et cliquez sur OK jusqu'à
revenir à la Base d'origine de MSN.

Remarques
.Cliquez sur Assistant de numérotation pour modifier les informations
relatives à votre lieu d'appel.
.Pour obtenir de l'aide sur un des éléments d'une boîte de dialogue,
cliquez sur dans le coin supérieur droit, puis sur l'élément désiré.


B.3 Pour obtenir les numéros d'accès les plus récents

1.Cliquez deux fois sur l'icône MSN de votre bureau et connectez-vous à
MSN.
2.Cliquez sur Outils puis sur Paramètres de connexion.
3.Cliquez sur Numéros d'accès.
Si de nouveaux numéros sont disponibles, ils seront téléchargés
automatiquement.


B.4 Pour modifier les paramètres de votre modem

1.Dans le menu Outils de la Base d'origine de MSN, cliquez sur
Paramètres de connexion.
- Ou
Dans la boîte de dialogue Connexion, cliquez sur Paramètres.
2.Cliquez sur Paramètres modem.
3.Sélectionnez les options désirées, puis cliquez sur OK afin de
revenir à la Base d'origine de MSN.

Remarque
Pour installer un nouveau modem, cliquez sur le bouton Démarrer de la
Barre des tâches, pointez sur Paramètres, puis cliquez sur Panneau de
configuration. Cliquez deux fois sur l'icône Modems. Cliquez sur
Ajouter, puis suivez les instructions affichées à l'écran.

B.5 Pour désactiver le signal d'appel

1.Dans le menu Outils de la Base d'origine de MSN, cliquez sur
Paramètres de connexion.
2.Cliquez sur Assistant de numérotation.
3.Cliquez sur l'option signalant que l'emplacement est équipé du signal
d'appel.
4.Tapez ou sélectionnez le numéro à composer pour désactiver le signal
d'appel.


C. A partir de deux ordinateurs ou de deux endroits
C.1 Pour utiliser MSN depuis deux ordinateurs

1.Sur le second ordinateur, cliquez deux fois sur l'icône The Microsoft
Network située sur le bureau.
2.Dans la procédure d'inscription, activez la case à cocher Cliquez ici
si vous êtes déjà membre pour installer MSN sur cet ordinateur.

C.2 Pour utiliser MSN depuis plusieurs emplacements

1.Cliquez deux fois sur l'icône The Microsoft Network située sur le
bureau.
2.Cliquez sur Paramètres, puis sur Assistant de numérotation.
3.Cliquez sur le bouton Nouveau.
4.Tapez le nom du nouvel emplacement, puis cliquez sur OK.
5.Tapez les informations relatives au nouvel emplacement de
numérotation puis cliquez sur OK.
6.Cliquez sur Numéros d'accès, puis sur Changer pour chacun des numéros
et sélectionnez le numéro d'accès correspondant à votre région.
Cliquez sur OK, puis une nouvelle fois sur OK.
7.Tapez votre identificateur d'abonné et votre mot de passe, puis
cliquez sur Se connecter.

Remarques
.Lorsque vous revenez à votre précédent emplacement, cliquez sur
Paramètres dans l'écran Connexion afin de remplacer votre
emplacement de numérotation par la valeur Emplacement par défaut et
pour choisir des numéros d'accès proches de votre emplacement par
défaut.
.Si vous appelez MSN depuis un poste situé hors de votre pays ou de
votre région, vous paierez des frais supplémentaires ou recevrez un
crédit pour chacun des appels.


D. Déconnexion

D.1 Pour vous déconnecter de MSN

Dans le menu Fichier, cliquez sur Déconnexion.

Conseil
Pour quitter MSN, vous pouvez aussi utiliser l'indicateur de
connexion situé à gauche de l'heure dans la Barre des tâches de
Windows. Cliquez sur l'indicateur de connexion à l'aide du bouton
droit de la souris, puis sur Déconnexion.

D.2 Pour vous déconnecter automatiquement de MSN

1.Dans le menu Outils de la Base d'origine de MSN, cliquez sur Options.
2.Définissez le nombre de minutes d'inactivité que MSN doit observer
avant de procéder à une déconnexion automatique de votre ordinateur.

Propriétés

Numéro d'article: 464187 - Dernière mise à jour: mercredi 27 septembre 1995 - Version: 1.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Windows 95
Mots-clés : 
comm util KB464187
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.
Exclusion de responsabilité concernant les contenus obsolètes dans la Base de connaissances
Cet article concerne des produits pour lesquels Microsoft n'offre plus de support. Il est par conséquent fourni « en l'état » et ne sera plus mis à jour.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com