Outil Calendrier Outlook indisponible dans Outlook Express

Numéro d'article: 468360 - Voir les produits auxquels s'applique cet article
Ancien nº de publication de cet article : F18360
Agrandir tout | Réduire tout

Symptômes


Lorsque vous cliquez dans Outlook Express sur le dossier Calendrier après
avoir importé des dossiers et des messages de Microsoft Outlook, le
Calendrier Outlook ne s'ouvre pas et le dossier ne contient que les
instructions par défaut pour l'utilisation du Calendrier avec Outlook.


Cause


Cette situation est due au fait que Outlook Express ne gère pas l'outil
Calendrier Outlook. Par conséquent, lorsque vous importez dans Outlook
Express des dossiers et des messages depuis Outlook, un dossier nommé
Calendrier, contenant les instructions par défaut d'utilisation du
Calendrier, est créé.


SITUATION ACTUELLE :

Ce comportement est lié à la conception du produit.


MOTS-CLES :

La liste de(s) mot(s) suivant(s) permet une recherche plus efficace de
cette fiche technique :

kbtool outexw95 outexnt outexw98

Propriétés

Numéro d'article: 468360 - Dernière mise à jour: mardi 20 janvier 2004 - Version: 4.0
Les informations contenues dans cet article s'appliquent au(x) produit(s) suivant(s):
  • Microsoft Outlook Express 4.0
  • Microsoft Outlook Express 4.01
  • Microsoft Outlook Express 4.01 Service Pack 1
  • Microsoft Outlook Express 4.01 Service Pack 2
  • Microsoft Outlook Express 4.01 Service Pack 2
  • Microsoft Outlook Express 4.01
  • Microsoft Outlook Express 5.01 Service Pack 1
  • Microsoft Outlook Express 4.01 Service Pack 2
Mots-clés : 
KB468360
L'INFORMATION CONTENUE DANS CE DOCUMENT EST FOURNIE PAR MICROSOFT SANS GARANTIE D'AUCUNE SORTE, EXPLICITE OU IMPLICITE. L'UTILISATEUR ASSUME LE RISQUE DE L'UTILISATION DU CONTENU DE CE DOCUMENT. CE DOCUMENT NE PEUT ETRE REVENDU OU CEDE EN ECHANGE D'UN QUELCONQUE PROFIT.
Exclusion de responsabilité concernant les contenus obsolètes dans la Base de connaissances
Cet article concerne des produits pour lesquels Microsoft n'offre plus de support. Il est par conséquent fourni « en l'état » et ne sera plus mis à jour.

Envoyer des commentaires

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com