Id. de artículo: 555289 - Última revisión: martes, 12 de abril de 2005 - Versión: 1.0

Envíe bloqueos de servicio bajo Small Business 2000/2003 o Windows 2003 por fax

Autor: Yuval Sinay MVP
Expandir todo | Contraer todo

Síntomas

Al reiniciar su servidor o su servicio de fax, el servicio de fax se bloquea durante el inicio proceso.

Causa

Hay varias razones conocidas para el problema anteriormente descrito:
 
1 El almacenamiento de disco local que aloja la cola de fax está lleno.
 
2 La impresora de fax no se comparte o no basta con los permisos de nivel de recurso.
 
    

Solución

1 Verity tiene suficiente espacio libre para aceptar faxes nuevos que el local disca almacenamiento.
 
2 Verity de que la Impresora "Envíe" por fax se comparte con los permisos siguientes:
 
     Permiso "todos "Grupo" Imprimir".
 
     "Grupo de administradores" "Impreso", "Administrar impresoras" permisos "Documentos de Mange".
 
     Permiso de "Creador propietario "Grupo" Documentos de Mange".
 
     Grupo de "se imprimen operadores" "Impreso", "Administrar impresoras" permisos "Documentos de Mange".
 
     "Operadores de servidores "Grupo" "Administrar impresoras", Imprimir, permisos "Documentos de Mange"."
 
 

Más información

 
Capítulo 55 Servicio de solución de problemas de fax
 
http://www.microsoft.com/resources/documentation/sbs/4.5/all/reskit/en-us/part11/sbrk1155.mspx

La información de este artículo se refiere a:
  • Microsoft Windows Server 2003, Enterprise Edition
  • Microsoft Windows Server 2003, Standard Edition
  • Microsoft Windows Server 2003, Datacenter Edition
  • Microsoft Windows Server 2003, Enterprise Edition for Itanium-based Systems
  • Microsoft Windows Small Business Server 2003 Premium Edition
  • Microsoft Windows Small Business Server 2003 Standard Edition
  • Microsoft Small Business Server 2000 Standard Edition
Palabras clave: 
kbpubtypecca kbpubmvp kbhowto KB555289 KbMtes kbmt
Traducción automáticaTraducción automática
AVISO: Gracias por utilizar el servicio de Traducción Automática. Este artículo ha sido traducido por un sistema informático sin ayuda humana (Machine Translation). Microsoft ofrece estos artículos a los usuarios que no comprendan el inglés, exclusivamente, con el fin de que puedan entenderlos más fácilmente. Microsoft no se hace responsable de la calidad lingüística de las traducciones ni de la calidad técnica de los contenidos de los artículos así como tampoco de cualesquiera problemas, directos o indirectos, que pudieran surgir como consecuencia de su utilización por los lectores.
Haga clic aquí para ver el artículo original (en inglés): 555289  (http://support.microsoft.com/kb/555289/en-us/ )
Community Solutions ContentRENUNCIA LEGAL DE COMMUNITY SOLUTIONS
NI MICROSOFT IBÉRICA S.R.L. ("MICROSOFT") NI SUS RESPECTIVOS PROVEEDORES GARANTIZAN LA IDONEIDAD, FIABILIDAD NI EXACTITUD DE LA INFORMACIÓN Y LOS GRÁFICOS INCLUIDOS. TODA LA INFORMACIÓN Y LOS GRÁFICOS RELACIONADOS SE PROPORCIONAN "TAL CUAL" SIN GARANTÍA DE NINGUNA CLASE. SIN PERJUICIO DE NINGUNA GARANTÍA IMPUESTA POR CUALQUIER LEY DE APLICACIÓN OBLIGADA, MICROSOFT Y/O SUS RESPECTIVOS PROVEEDORES RENUNCIAN POR LA PRESENTE A TODA GARANTÍA Y CONDICIÓN RESPECTO A ESTA INFORMACIÓN Y LOS GRÁFICOS RELACIONADOS, INCLUIDA CUALQUIER GARANTÍA Y CONDICIÓN IMPLÍCITA DE COMERCIABILIDAD, IDONEIDAD PARA UN DETERMINADO FIN, ESFUERZO RAZONABLE, TITULARIDAD Y AUSENCIA DE INFRACCIÓN. USTED ADMITE EXPRESAMENTE QUE, SIN PERJUICIO DE LOS CASOS EN LOS CUALES LA LEY VIGENTE PROHÍBA LA EXCLUSIÓN DE RESPONSABILIDAD POR DAÑOS, BAJO NINGÚN CONCEPTO, NI MICROSOFT NI SUS PROVEEDORES ACEPTARÁN RESPONSABILIDAD ALGUNA POR DAÑOS DIRECTOS O INDIRECTOS DE CUALQUIER ÍNDOLE U ORIGEN (INCLUYENDO, ENTRE OTROS, LOS DAÑOS POR PÉRDIDA DE USO, INFORMACIÓN O BENEFICIOS) QUE SE DERIVEN O ESTÉN RELACIONADOS CON EL USO O INCAPACIDAD DE USO DE LA INFORMACIÓN Y LOS GRÁFICOS RELACIONADOS INCLUIDOS.
 

Seleccione idioma