Todas las características de Exchange están deshabilitadas en Usuarios y equipos de Active Directory

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Id. de artículo: 555601 - Ver los productos a los que se aplica este artículo
Autor: Anderson Patricio MVP
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Resumen

Todas las características de Exchange están deshabilitadas en Usuarios y equipos de Active Directory al intentar cambiar algunos atributos.

Síntomas

Al intentar cambiar algunos atributos de cambio en Utilizar de Active Directory y en Equipos, recibe todas las fichas de estado deshabilitado Exchange y se pueden cambiar ninguno de sus valores.

Causa

Se puede producir este error porque el homeMDB de usuario de atributo es que se estableció el valor como <no fijo>.

Solución

Hay dos formas de que resuelve el problema, de que sigue ambos métodos:
 
Método 1 : cambia valor de atributo de usuario afectado homeMDB
  1. Abra adsiedit.msc
    Adsiedit.msc es avaiable en herramientas de soporte que se encuentran en el subdirectorio de soporte técnico en el cd Sistema de Operación.
  2. En la sección Dominio, expanda su dominio
  3. Busque el usuario afectado y haga clic con el botón secundario en ello
  4. Seleccione el atributo homeMDB y haga clic en Modificar
  5. Rellena fuera del cuadro de texto por una ruta válida de acceso, como CN, = <almacén de buzones <Server>> CN = Primer grupo de almacenamiento CN = InformationStore CN = <servidor> CN = servidores CN = <Primer grupo administrativo> CN = Grupos administrativos CN = <organización> CN = Microsoft Exchange CN = Servicios CN = Configuración DC = <dominio> DC = <com>
 
 
Método 2: Se vuelve a conectar el buzón
  1. Abra Usuarios y equipos de Active Directory, haga clic con el botón secundario en usuario afectado entonces haga clic en Exchange Tasksà
  2. Marque Quitar atributos de Exchange, haga clic en Next, Next y finalice
  3. Abra Administrador del sistema de Exchange
  4. Expanda Grupos administrativos
  5. Expanda <Administrative Group>
  6. Expanda servidores
  7. Expanda <servidor>
  8. Expanda <Storage Group>
  9. Expanda <Mailbox Store>
  10. Haga clic con el botón secundario en Buzones y haga clic en Ejecutar agente de limpieza
  11. En el marco derecho, haga clic con el botón secundario a continuación en el usuario afectado, haga clic en Reconexión y asocie de nuevo para el usuario utilizado en paso 1

Propiedades

Id. de artículo: 555601 - Última revisión: jueves, 20 de abril de 2006 - Versión: 1.0
La información de este artículo se refiere a:
  • Microsoft Exchange Server 2003 Enterprise Edition
  • Microsoft Exchange Server 2003 Standard Edition
Palabras clave: 
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Haga clic aquí para ver el artículo original (en inglés): 555601
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