Aparece el mensaje "se ha producido el error de sistema 5" al ejecutar el comando Net View o Net Time

Seleccione idioma Seleccione idioma
Id. de artículo: 555644 - Ver los productos a los que se aplica este artículo

Para seguir recibiendo actualizaciones de seguridad para Windows, asegúrese de que está ejecutando Windows XP con Service Pack 3 (SP3). Para obtener más información, consulte esta página web de Microsoft: Finaliza el soporte técnico para algunas versiones de Windows

Autor: Yuval Sinay MVP

RENUNCIA DE CONTENIDO DE SOLUCIONES DE COMUNIDAD
MICROSOFT CORPORATION Y/O SUS RESPECTIVOS PROVEEDORES GARANTIZAN LA IDONEIDAD, FIABILIDAD O EXACTITUD DE LA INFORMACIÓN Y LOS GRÁFICOS RELACIONADOS CONTENIDOS EN ESTE DOCUMENTO. ESTE TIPO DE INFORMACIÓN Y GRÁFICOS RELACIONADOS SE PROPORCIONAN "TAL CUAL" SIN GARANTÍA DE NINGÚN TIPO. MICROSOFT Y/O SUS RESPECTIVOS PROVEEDORES RENUNCIAN A TODA GARANTÍA Y CONDICIÓN CON RESPECTO A ESTA INFORMACIÓN Y GRÁFICOS RELACIONADOS, INCLUIDAS TODAS LAS GARANTÍAS IMPLÍCITAS Y CONDICIONES DE COMERCIABILIDAD, IDONEIDAD PARA UN DETERMINADO FIN, ESFUERZO RAZONABLE, TÍTULO Y AUSENCIA DE INFRACCIÓN. USTED ACEPTA ESPECÍFICAMENTE QUE EN NINGÚN CASO MICROSOFT Y/O SUS PROVEEDORES SERÁN RESPONSABLES POR DAÑOS DIRECTOS, INDIRECTOS, PUNITIVOS, INCIDENTALES, ESPECIALES, CONSECUENTES NI NINGÚN DAÑO, INCLUIDOS, SIN LIMITACIÓN, DAÑOS POR PÉRDIDA DE USO, DATOS O BENEFICIOS, QUE SURJA DE O EN CUALQUIER FORMA CONECTADA CON EL USO DE O LA INCAPACIDAD DE UTILIZAR LA INFORMACIÓN Y LOS GRÁFICOS RELACIONADOS CONTENIDOS EN EL PRESENTE DOCUMENTOYA SEA BASADO EN CONTRATO, AGRAVIO, NEGLIGENCIA, RESPONSABILIDAD ESTRICTA O DE LO CONTRARIO, INCLUSO SI MICROSOFT O CUALQUIERA DE SUS PROVEEDORES HA AVISADO DE LA POSIBILIDAD DE DAÑOS.
Expandir todo | Contraer todo

Resumen

En este artículo le ayuda a resolver el "sistema se ha producido el error 5. Acceso denegado"mensaje de error.

Síntomas

Cuando ejecuta el Net View o el comando Net Time en el símbolo del sistema en Windows XP o Windows Server 2003, puede recibir el mensaje de error siguiente:

Error de sistema 5. Acceso denegado.

Causa

Este problema puede producirse por uno de los siguientes motivos:
  • Hay un problema de sincronización de tiempo.
  • Faltan los permisos de acceso al equipo remoto (recurso compartido, NTFS, GPO).
  • Un firewall o un producto de otro fabricante puede eliminar la conexión al equipo remoto.
  • La cuenta de equipo está deshabilitada, tiene una contraseña caducada o no existe en el dominio.
  • Hay un problema de replicación de Active Directory.

Solución

Para resolver este problema, siga estos pasos:
  1. Verity que la zona horaria es correcta y que funciona la sincronización del reloj.
  2. Verity tiene los permisos adecuados en el host remoto. Para ello, puede utilizar la herramienta de línea de comandos GPResult.exe. Para obtener más información acerca de esta herramienta, visite el siguiente sitio Web de Microsoft:
  3. Abrir los puertos necesarios en el equipo remoto.
  4. Verity que la cuenta de equipo está activa y conectada al dominio. Para ello, puede utilizar la herramienta de línea de comandos Netdom.exe. Para obtener más información acerca de esta herramienta, visite el siguiente sitio Web de Microsoft:
    Netdom
  5. Verity que la replicación en la replicación de Active Directory es correcta. Para obtener más información, visite el siguiente sitio Web de Microsoft:
    Solución de problemas de servicio de replicación de archivos

Más información

Para obtener más información, haga clic en los números de artículo siguientes para verlos en Microsoft Knowledge Base:
307897 Cómo sincronizar la hora con el servicio de hora de Windows en Windows XP
830092 En Windows Server 2003 y en Windows XP, W32Time registra con frecuencia el evento ID 50 y se produce la sincronización de tiempo pobre
314054 Cómo configurar un servidor horario autorizado en Windows XP

Además, visite el siguiente sitio Web de Microsoft:
Dcgpofix

Resumen

En este artículo le ayudará a resolver el "sistema se ha producido el error 5. Acceso denegado"mensaje de error.

Propiedades

Id. de artículo: 555644 - Última revisión: martes, 21 de mayo de 2013 - Versión: 1.0
La información de este artículo se refiere a:
  • Microsoft Windows Server 2003, Standard Edition (32-bit x86)
  • Microsoft Windows Server 2003, Enterprise Edition for Itanium-based Systems
  • Microsoft Windows Server 2003, Web Edition
  • Microsoft Windows Server 2003, Enterprise Edition (32-bit x86)
  • Microsoft Windows Server 2003, Datacenter Edition (32-bit x86)
  • Microsoft Windows XP Professional
  • Microsoft Windows XP Tablet PC Edition
Palabras clave: 
kbmvp kbhowto kbmt KB555644 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 555644

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com