Le note a pie` di pagina si spostano alla pagina successiva

Identificativo articolo: 638606 - Visualizza i prodotti a cui si riferisce l?articolo.
Questo articolo è stato precedentemente pubblicato con il codice di riferimento I13606
Espandi tutto | Chiudi tutto

Sommario


Una nota a pie` di pagina puo` - in parte o completamente - spostarsi alla
pagina successiva se non ci sta' nella pagina in cui si presenta il
riferimento alla stessa.

CAUSE
=====
La quantita` di spazio disponibile puo` variare a causa della quantita` di
testo sulla pagina, dalle impostazioni dei margini, dal numero e dalla
lunghezza delle note.

Informazioni


Utilizzare uno dei seguenti metodi per controllare la posizione delle note
a pie` di pagina.

METODO 1:
Cambiare l'interlinea dello stile "Testo nota a pie` di pagina" da
"singola" a "esatta"; impostare un valore in punti (o eventualmente in
centimetri specificando l'unita` di misura - es. "0,8 cm") che sia
leggermente maggiore rispetto alla grandezza del font utilizzato. Questo
riduce l'interlinea tra le note, in modo da poter ottenere una quantita`
maggiore di spazio per includere piu` note.
Per esempio, se il numero di punti per il testo della nota e` 10 punti,
modificare lo stile della nota in moda da impostare l'interlinea esatta con
valore 10,5 punti.

NOTA: Impostare un valore di interlinea che sia inferiore rispetto alla
grandezza del testo puo` provocare un troncamento orizzontale di parte del
testo (in particolare delle lettere "piu` alte" - ad es. "l" o "g")

Per modificare lo stile "Testo nota a pie` di pagina":
a. Dal menu Formato scegliere "Stile..."
b. Dalla finestra Stile alla voce Mostra scegliere "Tutti gli stili"
c. Nella lista "Stili" selezionare "Testo nota a pie` di pagina" e fare
clic su "Modifica"
d. Scegliere "Formato"
e. Per cambiare il valore dell'interlinea scegliere "Paragrafo" e cambiare
in esatta e specificare il valore in punti o in cm (indicando l'unita`
di misura)
f. Per cambiare dimensione del carattere scegliere "Carattere" e cambiare
il valore in punti

METODO 2:
Ridurre la grandezza del font dello stile "Testo nota a pie` di pagina".
Per modificare lo stile ripetere i passi del metodo 1.

METODO 3:
Ridurre la dimensione dei margini. Per fare questo, scegliere "Imposta
pagina..." dal menu File. Sulla cartella "Margini", modificare il valore
dei margini e premere OK.

METODO 4:
Ridurre la dimensione del testo di una piccola quantita` o impostare
l'interlinea del documento ad esatta con un valore di poco superiore alla
dimensione del font.
Se si utilizza uno stile per il testo del documento:
- Modificare le impostazioni seguendo i passi indicati nel metodo 1

Se non si utilizza alcuno stile:
- Selezionare il testo
- Per cambiare la dimensione del font attivare Formato/Carattere
- Per cambiare l'interlinea attivare Formato/Paragrafo.
Una volta effettuati i cambiamenti scegliere OK per ritornare al documento.

METODO 5:
Inserire dei ritorno a capo forzati (segni di paragrafo - invio)
all'interno del testo del documento per spostare il riferimento della nota
alla pagina in cui e` contenuta la nota stessa.
Se non fosse possibile inserire dei segni di paragrafo, aumentare
eventualmente la grandezza del font o la dimensione dell'interlinea per
spostare automaticamente il riferimento alla pagina corretta.

METODO 6:
Cambiare l'interlinea del "Separatore Note a Pie` di pagina" a esatta.
Per fare questo in Word 6.0:
a. Dal menu Visualizza, scegliere Normale
b. Dal menu Visualizza, scegliere Note. Scegliere "Separatore Note a Pie`
di pagina" dall'elenco a discesa nell'area delle note
c. Selezionare il separatore e cambiare l'interlinea in esatta (ad es. 4 o
5 punti)

Per fare questo in Word 2.0:
a. Dal menu Visualizza, scegliere Normale.
b. Dal menu Inserisci, scegliere "Note a pie` di pagina" e scegliere il
bottone Opzioni
c. Nella finestra Opzioni, scegliere Separatore o "Sep. di continuazione"
d. Selezionare il separatore e cambiare l'interlinea in esatta.

Riferimenti


"Microsoft Word, Manuale dell'utente", versione 6.0, pagg. 473-494

Proprietà

Identificativo articolo: 638606 - Ultima modifica: venerdì 20 maggio 2005 - Revisione: 2.1
Le informazioni in questo articolo si applicano a:
  • Microsoft Word 6.0 per MS-DOS
  • Microsoft Word 6.0 per Macintosh
  • Microsoft Word 6.0 per Macintosh
  • Microsoft Word 6.0 Standard Edition
  • Microsoft Word 6.0c
  • Microsoft Word 2.0 Standard Edition
  • Microsoft Word 2.0a
  • Microsoft Word for Windows 2.0b
  • Microsoft Word 2.0c
  • Microsoft Word 6.0 Standard Edition
  • Microsoft Word 6.0a
Chiavi: 
footnote moves next page to KB638606
LE INFORMAZIONI CONTENUTE NELLA MICROSOFT KNOWLEDGE BASE SONO FORNITE SENZA GARANZIA DI ALCUN TIPO, IMPLICITA OD ESPLICITA, COMPRESA QUELLA RIGUARDO ALLA COMMERCIALIZZAZIONE E/O COMPATIBILITA' IN IMPIEGHI PARTICOLARI. L'UTENTE SI ASSUME L'INTERA RESPONSABILITA' PER L'UTILIZZO DI QUESTE INFORMAZIONI. IN NESSUN CASO MICROSOFT CORPORATION E I SUOI FORNITORI SI RENDONO RESPONSABILI PER DANNI DIRETTI, INDIRETTI O ACCIDENTALI CHE POSSANO PROVOCARE PERDITA DI DENARO O DI DATI, ANCHE SE MICROSOFT O I SUOI FORNITORI FOSSERO STATI AVVISATI. IL DOCUMENTO PUO' ESSERE COPIATO E DISTRIBUITO ALLE SEGUENTI CONDIZIONI: 1) IL TESTO DEVE ESSERE COPIATO INTEGRALMENTE E TUTTE LE PAGINE DEVONO ESSERE INCLUSE. 2) I PROGRAMMI SE PRESENTI, DEVONO ESSERE COPIATI SENZA MODIFICHE, 3) IL DOCUMENTO DEVE ESSERE DISTRIBUITO INTERAMENTE IN OGNI SUA PARTE. 4) IL DOCUMENTO NON PUO' ESSERE DISTRIBUITO A SCOPO DI LUCRO.
Dichiarazione di non responsabilità per articoli della Microsoft Knowledge Base su prodotti non più supportati
Questo articolo è stato scritto sui prodotti per cui Microsoft non offre più supporto. L?articolo, quindi, viene offerto ?così come è? e non verrà più aggiornato.

Invia suggerimenti

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com