Cómo crear gráficos de dispersión con X varios rangos en Excel para Mac

Seleccione idioma Seleccione idioma
Id. de artículo: 77188 - Ver los productos a los que se aplica este artículo
Expandir todo | Contraer todo

Resumen

La serie de gráfico habitual para un gráfico de dispersión XY tiene un valores de intervalo de Y que está asignado a un rango de X categorías. Si hay más de dos series, el gráfico tiene varios rangos de Y se asignan a un único intervalo de X valores.

Para crear un gráfico de dispersión que tenga una valores de intervalo de Y asignados a varios rangos de X categorías, siga estos pasos:
  1. Asegúrese de que el único rango de celdas que se utiliza para valores Y es después de las celdas de las categorías de X (a la derecha, si los valores están en columnas; a continuación, si los valores están en filas).
  2. Presione comando + Seleccionar (en Macintosh) o presione CTRL (en un equipo basado en Windows) si las áreas no son contiguas y selecciona uno intervalo y el intervalo de Y.
  3. En el menú Insertar , haga clic en gráfico . En el Asistente para gráficos, haga clic en XY (Dispersión) en tipo de gráfico y, a continuación, haga clic en un subtipo de gráfico. Haga clic en Finalizar .
  4. Seleccione al segundo intervalo y el mismo intervalo de Y. En el menú Edición , haga clic en Copiar .
  5. Haga clic en el gráfico. En el menú Edición , haga clic en Pegado especial .
  6. Bajo Agregar celdas como , haga clic en nueva serie . En Valores (Y) en , haga clic en filas o columnas (según corresponda a los datos). Haga clic para seleccionar el categorías (X valores) en la primera columna o categorías (X valores) en la primera fila casilla, según la selección anterior y haga clic en Aceptar .
  7. Repita los pasos 4 a 6 para cada serie adicional.

Propiedades

Id. de artículo: 77188 - Última revisión: jueves, 18 de enero de 2007 - Versión: 2.2
La información de este artículo se refiere a:
  • Microsoft Excel 2004 for Mac
  • Microsoft Excel X para Macintosh
  • Microsoft Excel 2001 para Macintosh
  • Microsoft Excel 98 para Macintosh
  • Microsoft Excel 5.0 para Macintosh
Palabras clave: 
kbmt kbhowto KB77188 KbMtes
Traducción automática
IMPORTANTE: Este artículo ha sido traducido por un software de traducción automática de Microsoft (http://support.microsoft.com/gp/mtdetails) en lugar de un traductor humano. Microsoft le ofrece artículos traducidos por un traductor humano y artículos traducidos automáticamente para que tenga acceso en su propio idioma a todos los artículos de nuestra base de conocimientos (Knowledge Base). Sin embargo, los artículos traducidos automáticamente pueden contener errores en el vocabulario, la sintaxis o la gramática, como los que un extranjero podría cometer al hablar el idioma. Microsoft no se hace responsable de cualquier imprecisión, error o daño ocasionado por una mala traducción del contenido o como consecuencia de su utilización por nuestros clientes. Microsoft suele actualizar el software de traducción frecuentemente.
Haga clic aquí para ver el artículo original (en inglés): 77188

Enviar comentarios

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com