Outlook クライアントが断続的が解除された、サーバーに接続するには

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文書番号: 812273 - 対象製品
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現象

、からのメールボックスを削除し、Exchange Server 5. 5 ベースのサーバーを解除すると、1 つまたは複数、以下の現象が発生する可能性があります。
  • Microsoft Outlook をフォアグラウンド、バックグラウンドでいずれか、クライアント コンピューターに稼働しているとき、または資格最小化、ユーザーが断続的に情報要求されるよう、します。
  • ネットワーク トレースを実行するとわかります Outlook クライアント解除されたサーバー上では (インフォメーション ストア) にバインドしようとしました。
  • Outlook クライアント プログラムは応答 (ハング) 解除されたサーバーがオンラインですがない場合、解除されたサーバーがネットワークから切断が停止します。

原因

この問題は、Exchange Server 5. 5 ベースのサーバーを撤去するが、変更、ネットワーク全体にわたってレプリケートしていない場合に発生する可能性があります。

解決方法

この問題を解決するには、すべての Exchange 関連の役割は、サーバーから削除するに確認します。 サーバーをサイトから取り出してし変更を組織全体にレプリケートするのに十分な時間を許可します。

状況

これは、予想される動作 Exchange Server 5. 5 です。

詳細

Outlook に接続できない、サーバーの一覧を保持されます。 サーバーに Outlook できない接続、リモート プロシージャを使用してときコール (RPC) をそのサーバー一覧に追加します。 Outlook は、フォアグラウンド プログラムとして実行されていないときに、も定期的に試みますデッド サーバー一覧"内のサーバーに問い合わせてくださいください、利用可能なもう一度。

Exchange Server 5. 5 の相互運用性の追加については、ホワイト ペーパーの次のマイクロソフト Web サイトを参照します。
http://technet.microsoft.com/en-us/exchange/bb288544.aspx

プロパティ

文書番号: 812273 - 最終更新日: 2014年2月5日 - リビジョン: 3.3
この資料は以下の製品について記述したものです。
  • Microsoft Exchange Server 5.5 Standard Edition
キーワード:?
kbnosurvey kbarchive kbbug kbprb kbmt KB812273 KbMtja
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英語版 KB:812273
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