Outlook istemcisi, açığa alınan bir sunucuya bağlanmak zaman zaman denemeler

Makale çevirileri Makale çevirileri
Makale numarası: 812273 - Bu makalenin geçerli olduğu ürünleri görün.
Bu makale arşivlenmiştir. "Olduğu gibi" sunulmaktadır ve bundan sonra güncelleştirilmeyecektir.
Hepsini aç | Hepsini kapa

Belirtiler

Gelen posta kutularını kaldırın ve sonra da bir Exchange Server 5.5-tabanlı sunucuyu açığa almak, aşağıdaki davranışlardan biri veya karşılaşabilirsiniz:
  • Ne zaman, Microsoft Outlook çalıştıran bir istemci bilgisayarda, ya da ön, arka plan veya simge durumuna küçültülemez, kullanıcılar zaman zaman, kimlik bilgileri istenir.
  • Bir ağ izlemesi çalıştırdığınızda, fark Outlook istemcisi için ınformation Store (IS) açığa alınan sunucuda bağlanmaya çalışır.
  • Outlook istemci programı (açığa alınan sunucu çevrimiçiyken yanıt Kilitleniyor), ancak ne zaman açığa alınan sunucusu ağ bağlantısı kesilir değil durdurur.

Neden

Bu sorun, bir Exchange Server 5.5-tabanlı sunucuyu açığa almak için ancak ağ üzerinde değişiklikler çoğaltılmadan oluşabilir.

Çözüm

Bu sorunu gidermek için <a0></a0>, Exchange ile ilgili tüm rolleri sunucudan kaldırıldığını dikkat edin. Sunucuyu siteden kaldırmak ve daha sonra değişikliklerin tüm kuruluşa çoğaltılması yeterli zaman izin verir.

Durum

Bu Exchange Server için beklenen davranıştır 5.5.

Daha fazla bilgi

Microsoft Outlook'u, bağlantı kuramıyor sunucularının bir listesini tutar. Ne zaman Outlook uzaktan bir yordam kullanarak bir sunucuya bağlanamıyor çağrısı (RPC), bu sunucuyu listeye ekler. Bile bir ön plan programı olarak Outlook çalışmıyor olduğunda, düzenli olarak sunucular listesinde"yok sayılma sunucu" iletişim kurmaya çalışır yeniden kullanılabilir olup olmadıklarını görmek için.

Exchange Server 5.5 ile birlikte çalışabilirlik hakkında ek bilgi için aşağıdaki Microsoft Web sitesinde teknik incelemelere bakın:
http://technet.microsoft.com/en-us/exchange/bb288544.aspx

Özellikler

Makale numarası: 812273 - Last Review: 7 Şubat 2014 Cuma - Gözden geçirme: 3.3
Bu makaledeki bilginin uygulandığı durum:
  • Microsoft Exchange Server 5.5 Standard Edition
Anahtar Kelimeler: 
kbnosurvey kbarchive kbmt kbbug kbprb KB812273 KbMttr
Machine-translated Article
ÖNEMLİ: Bu makale, bir kişi tarafından çevrilmek yerine, Microsoft makine-çevirisi yazılımı ile çevrilmiştir. Microsoft size hem kişiler tarafından çevrilmiş, hem de makine-çevrisi ile çevrilmiş makaleler sunar. Böylelikle, bilgi bankamızdaki tüm makalelere, kendi dilinizde ulaşmış olursunuz. Bununla birlikte, makine tarafından çevrilmiş makaleler mükemmel değildir. Bir yabancının sizin dilinizde konuşurken yapabileceği hatalar gibi, makale; kelime dağarcığı, söz dizim kuralları veya dil bilgisi açısından yanlışlar içerebilir. Microsoft, içeriğin yanlış çevrimi veya onun müşteri tarafından kullanımından doğan; kusur, hata veya zarardan sorumlu değildir. Microsoft ayrıca makine çevirisi yazılımını sıkça güncellemektedir.
Makalenin İngilizcesi aşağıdaki gibidir:812273

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com