Fehlermeldung "Seite kann nicht angezeigt werden" beim Browsen im Internet

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 812336 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
812336 Error message:"Page Cannot be Displayed" when you browse the Internet
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Alles erweitern | Alles schließen

Auf dieser Seite

Problembeschreibung

Wenn Sie auf Windows XP-Computern mit Internet Explorer 6 im Internet browsen, wird möglicherweise die folgende Fehlermeldung angezeigt:
Die Seite kann nicht angezeigt werden

Ursache

Dieses Problem kann auftreten, wenn der DNS-Server Ihres Internetproviders die URL-Adressen (URL = Uniform Resource Locator) nicht auflöst. Dieses Problem tritt bekanntermaßen mit dem ATT@home-Dienst (nach dem 30.11.2001) auf.

Lösung

Ändern des DNS-Servers

  1. Klicken Sie auf Start und anschließend auf Systemsteuerung.
  2. Klicken Sie auf Netzwerkverbindungen.
  3. Klicken Sie mit der rechten Maustaste auf LAN-Verbindung, und klicken Sie anschließend auf Eigenschaften.
  4. Klicken Sie auf Internetprotokoll (TCP/IP) und anschließend auf Eigenschaften.
  5. Wählen Sie einen bevorzugten und alternativen öffentlichen Server aus.

    Hinweis: Wählen Sie Server aus, die sich möglichst nah bei Ihrem Standort befinden. Geben Sie für den bevorzugten DNS-Server beispielsweise 199.5.157.128 und für den alternativen 204.57.55.100 ein.
  6. Klicken Sie auf Folgende DNS-Serveradressen verwenden.
  7. Geben Sie die Serveradressen ein, und klicken Sie anschließend auf OK.

Informationsquellen

Weitere Informationen dazu, wie Sie Probleme in Bezug auf die Fehlermeldung "Seite kann nicht angezeigt werden" beheben können, finden Sie in den folgenden Artikeln der Microsoft Knowledge Base:
299357 Zurücksetzen von "Internetprotokoll (TCP/IP)" in Windows XP
303488 DFÜ-Netzwerkverbindungen funktionieren nicht nach Aktualisierung auf Windows XP
307164 Windows XP-Internetprogramme können über eine Breitbandverbindung keine Verbindung zum Internet herstellen

Eigenschaften

Artikel-ID: 812336 - Geändert am: Montag, 24. April 2006 - Version: 4.1
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional
  • Microsoft Internet Explorer 6.0
Keywords: 
kberrmsg kbprb kbpubtypekc KB812336
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com