Help and Support

ID do artigo: 812339 - Última revisão: segunda-feira, 30 de junho de 2003 - Revisão: 1.0

Mensagem de Erro: "O Windows Não Pode Carregar o Perfil Armazenado Localmente"

Nesta página

Expandir tudo | Recolher tudo

Sintomas

Ao fazer logon no Windows XP, este pode levar um tempo maior do que o esperado. Ao usar as teclas CTRL+ALT+DELETE , você pode receber a seguinte mensagem de erro:
O Windows não pode carregar o perfil armazenado localmente: Permissões de segurança insuficientes ou um arquivo local corrompido. O Windows efetuou o seu logon em um perfil temporário qualquer configuração que você faça não será salva.

Causa

Este problema pode ocorrer se o diretório que está associado à conta foi excluído da pasta Documents and Settings.

Resolução

Nota: Como há diversas versões do Microsoft Windows, os seguintes passos podem ser diferentes no seu computador. Se for o caso, consulte a documentação do produto para seguir esses passos.

Crie uma Nova Conta de Usuário

Para criar uma nova conta de usuário, siga esses passos:
  1. Inicie o computador em Modo de Segurança, em seguida reinicie o computador.
    1. Após o POST (Power On Self Test), pressione a tecla F8.
    2. No menu Opções Avançadas do Windows, use as teclas de SETA para selecionar Modo Seguro, em seguida pressione ENTER.
    3. Quando você for solicitado a selecionar o sistema operacional para iniciar, selecione Windows XP <edição>, em que <edição> é a edição do Windows XP que você instalou, em seguida pressione ENTER.
  2. Efetue logon como Administrador.
    1. Na tela "Para iniciar, clique no seu nome de usuário", clique em Administrador.
    2. Digite a senha do administrador, em seguida pressione ENTER.

      Nota: Em alguns casos, a senha do Administrador pode estar configurada em branco (vazia). Neste caso, não digite uma senha antes de pressionar ENTER.
  3. No Painel de controle, clique em Contas de usuário.
  4. Crie uma nova conta de usuário O Windows cria um novo diretório para a conta na pasta Documents and Settings.
  5. Feche a ferramenta Contas de Usuários e reinicie seu computador.

Situação

A Microsoft confirmou que esse é um problema no Microsoft Windows XP.

Referências

Para obter informações adicionais sobre esse problema, clique no seguinte número para visualizar o artigo na Base de Dados de Conhecimento da Microsoft:
321305  (http://support.microsoft.com/kb/321305/PT-BR/ ) How to Log On to Windows XP If You Forget Your Password or Your Password Expires

A informação contida neste artigo aplica-se a:
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Professional Edition
Palavras-chave: 
kberrmsg kbprb KB812339

Traduções deste artigo

 

Related Support Centers