Fehlermeldung beim Starten des Computers, wenn kein Systemdatenträger eingelegt wurde

SPRACHE AUSWÄHLEN SPRACHE AUSWÄHLEN
Artikel-ID: 812492 - Produkte anzeigen, auf die sich dieser Artikel bezieht
Dieser Artikel ist eine Übersetzung des folgenden englischsprachigen Artikels der Microsoft Knowledge Base:
812492 Error message when you start your computer with a non-system disk
Bitte beachten Sie: Bei diesem Artikel handelt es sich um eine Übersetzung aus dem Englischen. Es ist möglich, dass nachträgliche Änderungen bzw. Ergänzungen im englischen Originalartikel in dieser Übersetzung nicht berücksichtigt sind. Die in diesem Artikel enthaltenen Informationen basieren auf der/den englischsprachigen Produktversion(en). Die Richtigkeit dieser Informationen in Zusammenhang mit anderssprachigen Produktversionen wurde im Rahmen dieser Übersetzung nicht getestet. Microsoft stellt diese Informationen ohne Gewähr für Richtigkeit bzw. Funktionalität zur Verfügung und übernimmt auch keine Gewährleistung bezüglich der Vollständigkeit oder Richtigkeit der Übersetzung.
Alles erweitern | Alles schließen

Problembeschreibung

Beim Starten Ihres Computers werden möglicherweise eine oder mehrere der folgenden Fehlermeldungen angezeigt:
Kein Systemdatenträger oder Datenträgerfehler.
Ersetzen Sie den Datenträger und weiter mit beliebiger Taste.
NTLDR nicht gefunden
Neustart mit beliebiger Taste
Datenträger entfernen.
Neustart mit beliebiger Taste.

Ursache

Dieses Problem kann auftreten, wenn Ihr Startgerät (z. B. ein Diskettenlaufwerk, Festplattenlaufwerk oder CD-ROM-Laufwerk) keine Startdateien enthält.

Lösung

Wenden Sie eines oder mehrere der folgenden Verfahren an, um dieses Problem zu beheben, und starten Sie anschließend Ihren Computer neu:
  • Entfernen Sie den Datenträger aus dem Startgerät, z. B. aus dem Diskettenlaufwerk oder CD-ROM-Laufwerk.
  • Ändern Sie die Startreihenfolge Ihres Computers. Dazu müssen Sie Ihren Computer anders einrichten und die Option ändern, die steuert, von welchem Gerät aus Ihr Computer startet. Wählen Sie ein Gerät, auf dem Startdateien (oder Betriebssystemdateien) installiert sind.
  • Wenn Sie Ihren Computer von einem Festplattenlaufwerk starten, installieren Sie ein startfähiges Betriebssystem (wie z. B. Windows XP) auf dem Laufwerk.

Weitere Informationen

Weitere Informationen zu anderen möglichen Ursachen der genannten Fehlermeldungen finden Sie in den folgenden Artikeln der Microsoft Knowledge Base:
318728 SO WIRD'S GEMACHT: Problembehandlung bei Fehlermeldung "NTLDR nicht gefunden" in Windows 2000
255220 Fehlermeldung "NTLDR fehlt" bei Upgrade auf Windows 2000 oder Installation von Windows 2000 über Windows 95, Windows 98 oder Windows Millennium Edition
314057 Fehlermeldung "NTLDR fehlt" bei der Installation von Windows XP oder beim Upgrade auf Windows XP über Windows 95, Windows 98 oder Windows Millennium Edition
318948 Fehlermeldung "NTLDR fehlt oder ist beschädigt" beim Aktualisieren auf Windows 2000 oder Windows NT 4.0
228004 Ändern der aktiven Partition kann das System startunfähig machen
315261 Computer startet nach dem Ändern der aktiven Partition in der Datenträgerverwaltung nicht
80304 Fehlermeldungen "Betriebssystem fehlt" und "Kein ROM-BASIC"
125480 Windows Setup konnte die Systemdateien nicht aktualisieren

Eigenschaften

Artikel-ID: 812492 - Geändert am: Mittwoch, 30. Mai 2007 - Version: 3.3
Die Informationen in diesem Artikel beziehen sich auf:
  • Microsoft Windows XP Professional
  • Microsoft Windows XP Home Edition
  • Microsoft Windows XP Tablet PC Edition
  • Microsoft Windows XP Media Center Edition
  • Microsoft Windows 2000 Server
  • Microsoft Windows 2000 Professional Edition
  • Microsoft Windows 2000 Advanced Server
  • Microsoft Windows 2000 Datacenter Server
  • Microsoft Windows Millennium Edition
  • Microsoft Windows NT Server 4.0 Standard Edition
  • Microsoft Windows NT Workstation 4.0 Developer Edition
  • Microsoft Windows 98 Second Edition
  • Microsoft Windows 98 Standard Edition
Keywords: 
kberrmsg kbprb KB812492
Microsoft stellt Ihnen die in der Knowledge Base angebotenen Artikel und Informationen als Service-Leistung zur Verfügung. Microsoft übernimmt keinerlei Gewährleistung dafür, dass die angebotenen Artikel und Informationen auch in Ihrer Einsatzumgebung die erwünschten Ergebnisse erzielen. Die Entscheidung darüber, ob und in welcher Form Sie die angebotenen Artikel und Informationen nutzen, liegt daher allein bei Ihnen. Mit Ausnahme der gesetzlichen Haftung für Vorsatz ist jede Haftung von Microsoft im Zusammenhang mit Ihrer Nutzung dieser Artikel oder Informationen ausgeschlossen.

Ihr Feedback an uns

 

Contact us for more help

Contact us for more help
Connect with Answer Desk for expert help.
Get more support from smallbusiness.support.microsoft.com